<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.radioce.com.ar/xmlrpc.php">

  <title>Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 - Los fallecidos son 3 - Mapa en tiempo real | Informe CE</title>

	<!-- Meta Tag Manager -->
	<meta name="radioce" content="radio ce 106.5 san vicente misiones" />
	<!-- / Meta Tag Manager -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radioce.com.ar/?p=36166" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 - Los fallecidos son 3 - Mapa en tiempo real | Informe CE" />
<meta property="og:description" content="Share on Facebook Tweet it A este miércoles 18 de marzo, culminando la jornada, se&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.radioce.com.ar/?p=36166" />
<meta property="og:site_name" content="Informe CE" />
<meta property="article:publisher" content="https://www.facebook.com/radioce1065/" />
<meta property="article:section" content="SALUD" />
<meta property="article:published_time" content="2020-03-18T23:07:30+00:00" />
<meta property="article:modified_time" content="2020-03-19T04:28:12+00:00" />
<meta property="og:updated_time" content="2020-03-19T04:28:12+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/radioce1065/?ref=bookmarks" />
<meta property="og:image" content="https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg" />
<meta property="og:image:secure_url" content="https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Share on Facebook Tweet it A este miércoles 18 de marzo, culminando la jornada, se&#046;&#046;&#046;" />
<meta name="twitter:title" content="Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 - Los fallecidos son 3 - Mapa en tiempo real | Informe CE" />
<meta name="twitter:site" content="@radiocericardo" />
<meta name="twitter:image" content="https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg" />
<meta name="twitter:creator" content="@radiocericardo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radioce.com.ar/#organization","name":"RADIO CE","url":"https://www.radioce.com.ar/","sameAs":["https://www.facebook.com/radioce1065/","https://twitter.com/radiocericardo"],"logo":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#logo","inLanguage":"es","url":"https://www.radioce.com.ar/wp-content/uploads/2017/06/LOGO-RADIO-CE-02.jpg","width":894,"height":1559,"caption":"RADIO CE"},"image":{"@id":"https://www.radioce.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.radioce.com.ar/#website","url":"https://www.radioce.com.ar/","name":"Informe CE","inLanguage":"es","description":"Informe Centro Este - San Vicente, Misiones AR","publisher":{"@id":"https://www.radioce.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radioce.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radioce.com.ar/?p=36166#primaryimage","inLanguage":"es","url":"https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg","width":1140,"height":640},{"@type":"WebPage","@id":"https://www.radioce.com.ar/?p=36166#webpage","url":"https://www.radioce.com.ar/?p=36166","name":"Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 - Los fallecidos son 3 - Mapa en tiempo real | Informe CE","isPartOf":{"@id":"https://www.radioce.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.radioce.com.ar/?p=36166#primaryimage"},"datePublished":"2020-03-18T23:07:30+00:00","dateModified":"2020-03-19T04:28:12+00:00"},{"@type":"Article","@id":"https://www.radioce.com.ar/?p=36166#article","isPartOf":{"@id":"https://www.radioce.com.ar/?p=36166#webpage"},"author":{"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0"},"headline":"Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 &#8211; Los fallecidos son 3 &#8211; Mapa en tiempo real","datePublished":"2020-03-18T23:07:30+00:00","dateModified":"2020-03-19T04:28:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radioce.com.ar/?p=36166#webpage"},"publisher":{"@id":"https://www.radioce.com.ar/#organization"},"image":{"@id":"https://www.radioce.com.ar/?p=36166#primaryimage"},"articleSection":"SALUD","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0","name":"radioce","image":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&d=mm&r=g","caption":"radioce"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Feed" href="https://www.radioce.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Feed de los comentarios" href="https://www.radioce.com.ar/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Comentario Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 &#8211; Los fallecidos son 3 &#8211; Mapa en tiempo real del feed" href="https://www.radioce.com.ar/?feed=rss2&#038;p=36166" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioce.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioce.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://www.radioce.com.ar/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.39' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Verdana, sans-serif;font-size:1.13rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.13rem; }
      }.boxed #wrapper, .container-inner { max-width: 1300px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1300px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #1e73be; }
::-moz-selection { background-color: #1e73be; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #1e73be; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #1e73be; }.post-format .format-container { border-color: #1e73be; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #1e73be!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #0c447c; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #0c447c; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #0c447c; }
.post-comments::before { border-right-color: #0c447c; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #011738}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #011738; }
              }#header { background-color: #051a37; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #051a37; }
}
        #header #nav-mobile { background-color: #011738; }#nav-header.nav-container, #main-header-search .search-expand { background-color: #011738; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #011738; }
}
        #footer-bottom { background-color: #edd500; }.site-title a img { max-height: 150px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.39' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.radioce.com.ar/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.radioce.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioce.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioce.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.radioce.com.ar/?p=36166' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:40px;
												color:#233190;
						float:left;
						line-height:0px;
						padding-right:0px;}
			</style>
			<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-270x270.jpeg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Tahoma'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h4 { color: #eeee22; }
h5 { color: #000000; }
h6 { color: #14167f; }
</style></head>

<body class="post-template-default single single-post postid-36166 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile  no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137"/></a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.radioce.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-menu" class="nav container-inner group"><li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137"/></a>                </p>                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-120" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<12) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='white' face='Arial' style='font-size:12pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></div><div id="custom_html-119" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="450" height="83" border="0" style="border: 0; box-shadow: 0px 0px 0 #fff;" src="https://clientes.locucionar.com/player/player_ssl.php?p=8210&c=2" allow="autoplay"></iframe></div></div><div id="media_image-62" class="widget widget_media_image"><a href="https://hotelceferino.com.ar/es/"><img width="400" height="80" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-02-05-at-16.25.16-400x80-400x80.jpeg" class="image wp-image-33879  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-36166 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 &#8211; Los fallecidos son 3 &#8211; Mapa en tiempo real</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
   </span>
   &middot;
                  
                            Publicada <time class="published" datetime="2020-03-18T23:07:30+00:00">18 marzo, 2020</time>
              &middot; Actualizado <time class="updated" datetime="2020-03-19T04:28:12+00:00">19 marzo, 2020</time>
              </p>
                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <ul class="sswfb-buttons ">
<li>		<a class="sswfb-button sswfb-button-facebook"
			href="https://www.facebook.com/dialog/feed?app_id=&amp;display=popup&amp;caption=Se%20confirmaron%2019%20nuevos%20casos%20de%20coronavirus%20en%20Argentina%2C%20totalizan%2097%20%26%238211%3B%20Los%20fallecidos%20son%203%20%26%238211%3B%20Mapa%20en%20tiempo%20real&amp;link=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166&amp;description=%0D%0A%0D%0AA%20este%20mi%C3%A9rcoles%2018%20de%20marzo%2C%20culminando%20la%20jornada%2C%20se%20registras%2019%20nuevos%20casos%20de%20coronavirus%20en%20todo%20el%20pa%C3%ADs%2C%20de%20los%20cuales%2C%20la%20gran%20mayor%C3%ADa%2C%20son%20importados.%20De%20acuerdo%20con%20lo%20que%20informaron%20las%20%E2%80%A6&amp;picture=https%3A%2F%2Fwww.radioce.com.ar%2Fwp-content%2Fuploads%2F0037484102-1024x575.jpg"
			onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=700,toolbar=0,resizable=1'); return false;"
			title="Share on Facebook"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 264 448">
					<path d="M239.75 3v66h-39.25q-21.5 0-29 9t-7.5 27v47.25h73.25l-9.75 74h-63.5v189.75h-76.5v-189.75h-63.75v-74h63.75v-54.5q0-46.5 26-72.125t69.25-25.625q36.75 0 57 3z"></path>				</svg>
				<span class="sswfb-share-text">Share on Facebook</span>
			</div>

			
		</a>
		</li>
<li>		<a class="sswfb-button sswfb-button-twitter"
			href="https://twitter.com/intent/tweet?text=Se%20confirmaron%2019%20nuevos%20casos%20de%20coronavirus%20en%20Argentina%2C%20totalizan%2097%20%26%238211%3B%20Los%20fallecidos%20son%203%20%26%238211%3B%20Mapa%20en%20tiempo%20real%20https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166"
			onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;"
			title="Tweet"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 1024 1024">
					<path d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path>				</svg>
				<span class="sswfb-share-text">Tweet it</span>
			</div>

			
		</a>
		</li>
</ul>
<div class="initial-letter"><p><img  class="aligncenter wp-image-36167 size-full"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg"  alt="" width="1140" height="640" data-srcset="https://www.radioce.com.ar/wp-content/uploads/0037484102.jpg 1140w, https://www.radioce.com.ar/wp-content/uploads/0037484102-400x225.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/0037484102-1024x575.jpg 1024w, https://www.radioce.com.ar/wp-content/uploads/0037484102-768x431.jpg 768w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<p><span style="color: #0000ff;"><strong><em>A este miércoles 18 de marzo, culminando la jornada, se registras 19 nuevos casos de coronavirus en todo el país, de los cuales, la gran mayoría, son importados. De acuerdo con lo que informaron las autoridades, «se detecta transmisión local en contactos estrechos, sin evidencia de transmisión comunitaria».</em></strong></span></p>
<p><span style="color: #ff0000;"><strong>-El detalles de los 19 nuevos casos de coronavirus COVID-19:</strong></span></p>
<p><strong>&#8211; 10 en la Ciudad Autónoma de Buenos Aires</strong></p>
<p><strong>&#8211; 6 en provincia de Buenos Aires</strong></p>
<p><strong>&#8211; 1 en Chaco</strong></p>
<p><strong>&#8211; 1 en Córdoba</strong></p>
<p><strong>&#8211; 1 en Entre Ríos</strong></p>
<p>De los 19 casos nuevos de coronavirus COVID-19, 13 corresponden a personas con antecedente de viaje a zona de riesgo, mientras que en los otros cinco se trata de contactos estrechos de casos confirmados y uno se encuentra bajo investigación para determinar el antecedente epidemiológico.</p>
<p>De este modo, el total de casos confirmados de coronavirus en Argentina es de 97, de los cuales 2 murieron. Los pacientes se encuentran cumpliendo el aislamiento establecido por las autoridades sanitarias.</p>
<p>Mientras tanto, uno de los casos notificados por coronavirus este martes en provincia de Buenos Aires se reclasificó como paciente en seguimiento y no constituía un caso nuevo. Se trató de una persona a la que se le realizó un laboratorio para alta médica.</p>
<p>Las autoridades sanitarias de las provincias, se encuentran realizando la investigación epidemiológica de los nuevos casos confirmados de coronavirus, con el fin de detectar los contactos estrechos para que cumplan el aislamiento domiciliario con seguimiento diario establecido por protocolo.</p>
<p><strong>-Un hombre de 64 años, el tercer fallecido</strong></p>
<p>Falleció en un instituto de la Ciudad y tenía enfermedades de base. Se trata de la segunda víctima mortal de la Ciudad y la tercera del país. Mantuvo contacto cercano con una familiar que viajó a Europa.</p>
<p><span style="color: #ff0000;"><strong>MAPA EN TIEMPO REAL de los casos en Argentina: CLICK</strong></span></p>
<p><strong><a href="https://www.lanacion.com.ar/sociedad/coronavirus-argentina-cuantos-casos-hay-provincia-nid2343979">https://www.lanacion.com.ar/sociedad/coronavirus-argentina-cuantos-casos-hay-provincia-nid2343979</a></strong></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>-Zonas de alto riesgo en el mundo:</strong></span></p>
<p><strong>China</strong></p>
<p><strong>Corea del Sur</strong></p>
<p><strong>Japón</strong></p>
<p><strong>Irán</strong></p>
<p><strong>Europa</strong></p>
<p><strong>Estados Unidos</strong></p>
<p><strong>Chile</strong></p>
<p><strong>Brasil</strong></p>
<p>(Fuente: minutouno.com)</p>
</div><center><Aumente sus ventas contáctenos al Tel. 3755 523242><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.radioce.com.ar/?p=36166" data-a2a-title="Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 – Los fallecidos son 3 – Mapa en tiempo real"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166&amp;linkname=Se%20confirmaron%2019%20nuevos%20casos%20de%20coronavirus%20en%20Argentina%2C%20totalizan%2097%20%E2%80%93%20Los%20fallecidos%20son%203%20%E2%80%93%20Mapa%20en%20tiempo%20real" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166&amp;linkname=Se%20confirmaron%2019%20nuevos%20casos%20de%20coronavirus%20en%20Argentina%2C%20totalizan%2097%20%E2%80%93%20Los%20fallecidos%20son%203%20%E2%80%93%20Mapa%20en%20tiempo%20real" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D36166&amp;linkname=Se%20confirmaron%2019%20nuevos%20casos%20de%20coronavirus%20en%20Argentina%2C%20totalizan%2097%20%E2%80%93%20Los%20fallecidos%20son%203%20%E2%80%93%20Mapa%20en%20tiempo%20real" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-36162 post type-post status-publish format-standard has-post-thumbnail hentry category-legislativas category-locales category-politica category-salud">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=36162">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=36162" rel="bookmark" title="Enlace permanente a Comunales sanvicentinas: El concejal Hasan, Presidente del HCD sumó recomendaciones en el marco de la pandemia por coronavirus">Comunales sanvicentinas: El concejal Hasan, Presidente del HCD sumó recomendaciones en el marco de la pandemia por coronavirus</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-03-18 21:29:11">18 marzo, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">18 marzo, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-35969 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-salud">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=35969">
					<img  width="225" height="225"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/descarga.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/descarga.jpg 225w, https://www.radioce.com.ar/wp-content/uploads/descarga-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/descarga-160x160.jpg 160w" data-sizes="(max-width: 225px) 100vw, 225px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=35969" rel="bookmark" title="Enlace permanente a Situación epidemiológica en Misiones, vinculada a la Emergencia Sanitaria">Situación epidemiológica en Misiones, vinculada a la Emergencia Sanitaria</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-03-18 12:09:48">18 marzo, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">18 marzo, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-34609 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-salud">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=34609">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/b0cc09bc-1966-4eda-87eb-069b30923472-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/b0cc09bc-1966-4eda-87eb-069b30923472-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2020/02/b0cc09bc-1966-4eda-87eb-069b30923472-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=34609" rel="bookmark" title="Enlace permanente a Coronavirus: Caso sospechoso en Posadas dio NEGATIVO &#8211; Lo confirmó el propio Gobernador Herrera Ahuad">Coronavirus: Caso sospechoso en Posadas dio NEGATIVO &#8211; Lo confirmó el propio Gobernador Herrera Ahuad</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-02-05 13:16:01">5 febrero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">5 febrero, 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=36166#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.radioce.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='36166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguir: </p>          
            			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar en este Sitio&#8230;</h3><form role="search" method="get" class="search-form" action="https://www.radioce.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h3 class="widget-title">SÍGUENOS&#8230;</h3><div class="a2a_kit a2a_kit_size_48 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/radiocemultimedios/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/radiocericardo" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/informe_ce1065/?hl=es-la" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/channel/UCwLXO4y40ZsZ9Uzncntse6Q" title="YouTube" rel="noopener" target="_blank"></a></div></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_1d57921fddc7234182f263a55b19dc1c"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/1d57921fddc7234182f263a55b19dc1c"></script></div></div></div><div id="media_image-47" class="widget widget_media_image"><img width="400" height="551" src="https://www.radioce.com.ar/wp-content/uploads/17-mar-HUMOR-744x1024.jpeg" class="image wp-image-36071  attachment-400x551 size-400x551" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/17-mar-HUMOR-744x1024.jpeg 744w, https://www.radioce.com.ar/wp-content/uploads/17-mar-HUMOR-218x300.jpeg 218w, https://www.radioce.com.ar/wp-content/uploads/17-mar-HUMOR-768x1057.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/17-mar-HUMOR.jpeg 930w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">DESCARGA NUESTRA APLICACION</h3><a href="https://play.google.com/store/apps/details?id=com.locucionar.radioce"><img width="400" height="322" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png" class="image wp-image-30280  attachment-400x322 size-400x322" alt="" style="max-width: 100%; height: auto;" title="DESCARGA NUESTRA APLICACION" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png 698w, https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1-373x300.png 373w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-35" class="widget widget_media_image"><a href="https://apps.apple.com/us/app/celuradio/id1479114555?l=es&#038;ls=1" target="_blank" rel="noopener noreferrer"><img width="400" height="388" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png" class="image wp-image-30473  attachment-400x388 size-400x388" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png 700w, https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne-309x300.png 309w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-76" class="widget widget_media_image"><img width="400" height="389" src="https://www.radioce.com.ar/wp-content/uploads/FCIA-TURNO.jpg" class="image wp-image-36036  attachment-400x389 size-400x389" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/FCIA-TURNO.jpg 640w, https://www.radioce.com.ar/wp-content/uploads/FCIA-TURNO-308x300.jpg 308w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-92" class="widget widget_media_image"><img width="400" height="845" src="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-13.42.18-485x1024.jpeg" class="image wp-image-36177  attachment-400x845 size-400x845" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-13.42.18-485x1024.jpeg 485w, https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-13.42.18-142x300.jpeg 142w, https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-13.42.18.jpeg 606w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-46" class="widget widget_media_image"><a href="http://www.colorshop.com.ar"><img width="400" height="314" src="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png" class="image wp-image-31801  attachment-400x314 size-400x314" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-382x300.png 382w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-1024x804.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888.png 1031w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-122" class="widget_text widget widget_custom_html"><h3 class="widget-title">DEJE AQUÍ SU MENSAJE</h3><div class="textwidget custom-html-widget"><iframe src="https://www4.cbox.ws/box/?boxid=4321934&boxtag=9qF1L6" width="350" height="450" allowtransparency="yes" allow="autoplay" frameborder="0" marginheight="0" marginwidth="0" scrolling="auto"></iframe></div></div><div id="media_image-90" class="widget widget_media_image"><img width="400" height="550" src="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.26.jpeg" class="image wp-image-36160  attachment-400x550 size-400x550" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.26.jpeg 626w, https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.26-218x300.jpeg 218w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-91" class="widget widget_media_image"><img width="400" height="550" src="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.33.jpeg" class="image wp-image-36161  attachment-400x550 size-400x550" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.33.jpeg 610w, https://www.radioce.com.ar/wp-content/uploads/WhatsApp-Image-2020-03-18-at-10.11.33-218x300.jpeg 218w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-140" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="http://www.ellitoral.com/deportes/estadisticas/primeraa/fecha_portada.html" width="320px" height="530px" frameborder="NO" marginwidth="" marginheight="0px" scrolling="NO"></iframe></div></div><div id="custom_html-121" class="widget_text widget widget_custom_html"><h3 class="widget-title">Seguidores de CE Multimedios</h3><div class="textwidget custom-html-widget"><center></center><a href="https://www.contadorvisitasgratis.com" title="contador de visitas blogger"><img src="https://counter9.wheredoyoucomefrom.ovh/private/contadorvisitasgratis.php?c=258hqdprrrf6k1q11u51849hzygptcfb" border="0" title="contador de visitas blogger" alt="contador de visitas blogger"></a></div></div><div id="custom_html-138" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/5MYgpBjLAnA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-137" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><a href="https://onlineradiobox.com/ar/cemultimedios/" title="Listen on Online Radio Box!" target="_blank" rel="noopener noreferrer"><img src="//us0-cdn.onlineradiobox.com/img/b/240x84.png" alt="Listen on Online Radio Box!" style="width: 240px; height: 84px;"/></a></div></div><div id="media_image-82" class="widget widget_media_image"><img width="400" height="285" src="https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-400x285.jpeg" class="image wp-image-35923  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-400x285.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-768x548.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1024x730.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-131" class="widget_text widget widget_custom_html"><h3 class="widget-title">Formamos parte de Radioarg.com</h3><div class="textwidget custom-html-widget"><a href="https://radioarg.com/ce-multimedios/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.webrad.io/images/banners/radios-online-big.png" alt="radioarg.com" width="350" height="350"></a></div></div><div id="custom_html-132" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/Tt-d6SLWUf4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="media_image-80" class="widget widget_media_image"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-768x768.jpeg" class="image wp-image-35922  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-08.06.23-1.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-43" class="widget widget_media_image"><img width="350" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg" class="image wp-image-31632  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg 350w, https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300.jpg 351w" sizes="(max-width: 350px) 100vw, 350px" /></div><div id="media_image-88" class="widget widget_media_image"><img width="400" height="340" src="https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-2-768x653.jpg" class="image wp-image-36133  attachment-400x340 size-400x340" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-2-768x653.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-2-353x300.jpg 353w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-2-1024x871.jpg 1024w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-2.jpg 1270w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-89" class="widget widget_media_image"><img width="400" height="340" src="https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-1-768x653.jpg" class="image wp-image-36132  attachment-400x340 size-400x340" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-1-768x653.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-1-353x300.jpg 353w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-1-1024x871.jpg 1024w, https://www.radioce.com.ar/wp-content/uploads/SPS-Salud-web-1.jpg 1270w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div><div id="media_image-84" class="widget widget_media_image"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-768x768.jpeg" class="image wp-image-35938  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/emsa11mar20-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/emsa11mar20.jpeg 964w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><img class="aligncenter  wp-image-13375" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Z5.png" alt="" width="300" height="234" /></div></div><div id="custom_html-125" class="widget_text widget widget_custom_html"><h3 class="widget-title">RESUMEN DEL EXTRACTO</h3><div class="textwidget custom-html-widget"><iframe src="http://www.loteriademisiones.com.ar/portal/resumen/extractos/sorteos_quiniela.php" width="300" height="550" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div><div id="media_image-16" class="widget widget_media_image"><a href="http://www.tujugada.com.ar/"><img width="400" height="74" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png" class="image wp-image-23452  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA.png 768w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-36" class="widget widget_media_image"><a href="https://www.telekino.com.ar/"><img width="400" height="297" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png" class="image wp-image-30542  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-768x570.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1.png 770w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-7" class="widget widget_media_image"><img width="400" height="286" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg" class="image wp-image-21808  attachment-400x286 size-400x286" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-768x548.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-1024x731.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-150x107.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-126" class="widget_text widget widget_custom_html"><h3 class="widget-title">HORÓSCOPO PARA HOY</h3><div class="textwidget custom-html-widget"><div style="width:300px;text-align:right;line-height:11px;">
        <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=5000&width=300&height=250&sr=&font=12"
         width="300" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br><div style="font-size:10px;background-color:#ffffff;"><a style="font-size:10px;color:#111111;text-decoration:none;" href="https://horoscopo.horoscope999.com" target="_blank" rel="noopener noreferrer">Horoscopo</a> &nbsp;</div></div></div></div><div id="alxvideo-37" class="widget widget_hu_video">
<div class="video-container"><iframe title="APP Energía de Misiones" width="500" height="281" src="https://www.youtube.com/embed/PoDau8nImME?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="media_image-27" class="widget widget_media_image"><a href="https://www.instagram.com/energiademisiones/"><img width="400" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg" class="image wp-image-27472  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32.jpeg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title">RADIO CE DEPORTES</h3><div class="textwidget custom-html-widget"><strong>PRESENTA EL DEPORTE:</strong><a href="http://www.petrovalle.com.ar/site/index.html"><img class="aligncenter wp-image-578" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/pretrovallebaneer-300x212.png" alt="" width="300" height="212" /><img class="aligncenter  wp-image-5798" src="https://www.radioce.com.ar/wp-content/uploads/2017/07/299.jpg" alt="" width="300" height="179" /></a>
<iframe src="http://widgets.datafactory.la/es/copaamerica/posiciones.html#championship=copaamerica&show-descentTable=1&team=21&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=1&show-TieGames=1&show-LostGames=1&show-Diff=1&show-DescentPlayedGames=1&show-DescentPoints=1&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=400&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=697&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="400"  height="697"  ></iframe></div></div><div id="media_image-22" class="widget widget_media_image"><img width="400" height="292" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png" class="image wp-image-25089  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-768x561.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1.png 917w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title">Lo Más Destacado</h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-3" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-3" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=36171">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/5e72a09408989_1004x565-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/5e72a09408989_1004x565-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/5e72a09408989_1004x565-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/5e72a09408989_1004x565-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=36171" rel="bookmark" title="Enlace permanente a Coronavirus: El Gobierno analiza cuarentena total si se agrava la expansión">Coronavirus: El Gobierno analiza cuarentena total si se agrava la expansión</a></p>
						<p class="tab-item-date">18 Mar, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=36166">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/0037484102-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/0037484102-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/0037484102-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/0037484102-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=36166" rel="bookmark" title="Enlace permanente a Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 &#8211; Los fallecidos son 3 &#8211; Mapa en tiempo real">Se confirmaron 19 nuevos casos de coronavirus en Argentina, totalizan 97 &#8211; Los fallecidos son 3 &#8211; Mapa en tiempo real</a></p>
						<p class="tab-item-date">18 Mar, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=36162">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/195fbe24-df41-4682-b401-0b33a6f481c4-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=267" rel="category">LEGISLATIVAS</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=36162" rel="bookmark" title="Enlace permanente a Comunales sanvicentinas: El concejal Hasan, Presidente del HCD sumó recomendaciones en el marco de la pandemia por coronavirus">Comunales sanvicentinas: El concejal Hasan, Presidente del HCD sumó recomendaciones en el marco de la pandemia por coronavirus</a></p>
						<p class="tab-item-date">18 Mar, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=35969">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/descarga-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/descarga-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/descarga-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/descarga.jpg 225w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=35969" rel="bookmark" title="Enlace permanente a Situación epidemiológica en Misiones, vinculada a la Emergencia Sanitaria">Situación epidemiológica en Misiones, vinculada a la Emergencia Sanitaria</a></p>
						<p class="tab-item-date">18 Mar, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=36140">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/RODRIGUEZ-Fabián-16-1-2020-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/RODRIGUEZ-Fabián-16-1-2020-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/RODRIGUEZ-Fabián-16-1-2020-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/RODRIGUEZ-Fabián-16-1-2020-246x245.jpg 246w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=252" rel="category">NOTICIAS GENERALES</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=259" rel="category">SALUD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=36140" rel="bookmark" title="Enlace permanente a Comunales sanvicentinas: El intendente Rodríguez instó a la comunidad a cuidarse y cooperar con las medidas de prevención ante la emergencia sanitaria &#8211; Normativa completa sobre las medidas aplicadas">Comunales sanvicentinas: El intendente Rodríguez instó a la comunidad a cuidarse y cooperar con las medidas de prevención ante la emergencia sanitaria &#8211; Normativa completa sobre las medidas aplicadas</a></p>
						<p class="tab-item-date">18 Mar, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33022" title="Enlace permanente a «5 Hermanos» habilitó el primer tramo de su nuevo gran local «Supermayorista»">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33022" rel="bookmark" title="Enlace permanente a «5 Hermanos» habilitó el primer tramo de su nuevo gran local «Supermayorista»">«5 Hermanos» habilitó el primer tramo de su nuevo gran local «Supermayorista»</a></p>
						<p class="tab-item-date">18 Dic, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=29489" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-144x144.jpeg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=256" rel="category">SOCIEDAD</a> / <a href="https://www.radioce.com.ar/?cat=266" rel="category">TURISMO</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=29489" rel="bookmark" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa</a></p>
						<p class="tab-item-date">17 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33430" title="Enlace permanente a En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono">
							<img  width="160" height="98"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg 1636w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-200x122.jpg 200w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-400x244.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-768x469.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-1024x626.jpg 1024w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33430" rel="bookmark" title="Enlace permanente a En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono">En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=28988" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo.jpg 250w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=264" rel="category">GREMIALES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=28988" rel="bookmark" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes</a></p>
						<p class="tab-item-date">27 Jul, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34896" title="Enlace permanente a SOCIEDAD &#8211; Especial de Radio Ce por el Día de los Enamorados &#8211; GANADORES">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/DÍA-de-los-ENAMORADOS-en-Radio-Ce-copia-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/DÍA-de-los-ENAMORADOS-en-Radio-Ce-copia-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/DÍA-de-los-ENAMORADOS-en-Radio-Ce-copia-144x144.jpg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=256" rel="category">SOCIEDAD</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34896" rel="bookmark" title="Enlace permanente a SOCIEDAD &#8211; Especial de Radio Ce por el Día de los Enamorados &#8211; GANADORES">SOCIEDAD &#8211; Especial de Radio Ce por el Día de los Enamorados &#8211; GANADORES</a></p>
						<p class="tab-item-date">14 Feb, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-3" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=35464#comment-415">
								<img alt='' src='https://secure.gravatar.com/avatar/3b674b7fb68656b61253272c4d214c71?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b674b7fb68656b61253272c4d214c71?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Ruben dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=35464#comment-415">Excelente !</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=34998#comment-414">
								<img alt='' src='https://secure.gravatar.com/avatar/3d5e6f341229f82c8eb8397f2e782de7?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d5e6f341229f82c8eb8397f2e782de7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Andres Bulfe dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=34998#comment-414">Muy agradecidos por la nota, solo quiero dejar algunos teléfonos de...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=34896#comment-413">
								<img alt='' src='https://secure.gravatar.com/avatar/ccedba647274a4d534ed32d601dc9a1f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ccedba647274a4d534ed32d601dc9a1f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Cristina dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=34896#comment-413">Quiero participar del sorteo.</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33430#comment-411">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33430#comment-411">Nos alegramos de que te haya sido útil</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-410">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-410">gracias, seguí prendida a Radio Ce</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-3" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="custom_html-127" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone size-medium wp-image-27966" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/FLAYERS-CUADRADO-1-300x300.jpg" alt="" width="300" height="300" /></div></div><div id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-690" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/CasadelaBateria-300x192.jpg" alt="" width="300" height="192" /></div></div><div id="media_image-51" class="widget widget_media_image"><a href="https://wa.me/5493755413248?text=Hola,%20necesito%20información" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg" class="image wp-image-32908  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS.jpeg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-681" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/Cotton-300x196.jpg" alt="" width="300" height="196" /></div></div><div id="media_image-34" class="widget widget_media_image"><img width="400" height="342" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg" class="image wp-image-29947  attachment-400x342 size-400x342" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-351x300.jpg 351w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur.jpg 919w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="alxvideo-38" class="widget widget_hu_video">
<h3 class="widget-title">Síntomas del Coronavirus</h3><div class="video-container"><iframe title="Coronavirus" width="500" height="375" src="https://www.youtube.com/embed/SUMbD8t6h0I?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="media_image-15" class="widget widget_media_image"><img width="400" height="283" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg" class="image wp-image-22614  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-768x543.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-150x106.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-71" class="widget widget_media_image"><img width="350" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2020/03/ips.jpeg" class="image wp-image-35834  attachment-400x343 size-400x343" alt="" style="max-width: 100%; height: auto;" /></div><div id="media_image-72" class="widget widget_media_image"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-768x768.jpeg" class="image wp-image-35099  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-18-at-12.00.30.jpeg 960w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-77" class="widget widget_media_image"><img width="400" height="664" src="https://www.radioce.com.ar/wp-content/uploads/2020/03/pordosol-617x1024.jpeg" class="image wp-image-35919  attachment-400x664 size-400x664" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/03/pordosol-617x1024.jpeg 617w, https://www.radioce.com.ar/wp-content/uploads/2020/03/pordosol-181x300.jpeg 181w, https://www.radioce.com.ar/wp-content/uploads/2020/03/pordosol.jpeg 699w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-86" class="widget widget_media_image"><img width="400" height="566" src="https://www.radioce.com.ar/wp-content/uploads/17-3-b-724x1024.jpeg" class="image wp-image-36070  attachment-400x566 size-400x566" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/17-3-b-724x1024.jpeg 724w, https://www.radioce.com.ar/wp-content/uploads/17-3-b-212x300.jpeg 212w, https://www.radioce.com.ar/wp-content/uploads/17-3-b-768x1086.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/17-3-b.jpeg 905w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-87" class="widget widget_media_image"><img width="400" height="566" src="https://www.radioce.com.ar/wp-content/uploads/17-3-a-724x1024.jpeg" class="image wp-image-36069  attachment-400x566 size-400x566" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/17-3-a-724x1024.jpeg 724w, https://www.radioce.com.ar/wp-content/uploads/17-3-a-212x300.jpeg 212w, https://www.radioce.com.ar/wp-content/uploads/17-3-a-768x1086.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/17-3-a.jpeg 905w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-menu-2" class="nav container group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Director Ricardo Ramos / Desarollo: Drevanz Producciones 2019   Derechos Reservados a CE Multimedios San Vicente, Misiones AR</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.radioce.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"316e2d52db"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"18","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.39'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>