<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.radioce.com.ar/xmlrpc.php">

  <title>Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más….. | Informe CE</title>

	<!-- Meta Tag Manager -->
	<meta name="radioce" content="radio ce 106.5 san vicente misiones" />
	<!-- / Meta Tag Manager -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radioce.com.ar/?p=34706" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más….. | Informe CE" />
<meta property="og:description" content="Share on Facebook Tweet it &nbsp; Viernes 7 de febrero Aldosivi 0 &#8211; Central Córdoba&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.radioce.com.ar/?p=34706" />
<meta property="og:site_name" content="Informe CE" />
<meta property="article:publisher" content="https://www.facebook.com/radioce1065/" />
<meta property="article:section" content="DEPORTES" />
<meta property="article:published_time" content="2020-02-08T00:08:48+00:00" />
<meta property="article:modified_time" content="2020-02-08T00:14:21+00:00" />
<meta property="og:updated_time" content="2020-02-08T00:14:21+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/radioce1065/?ref=bookmarks" />
<meta property="og:image" content="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png" />
<meta property="og:image:secure_url" content="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Share on Facebook Tweet it &nbsp; Viernes 7 de febrero Aldosivi 0 &#8211; Central Córdoba&#046;&#046;&#046;" />
<meta name="twitter:title" content="Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más….. | Informe CE" />
<meta name="twitter:site" content="@radiocericardo" />
<meta name="twitter:image" content="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png" />
<meta name="twitter:creator" content="@radiocericardo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radioce.com.ar/#organization","name":"RADIO CE","url":"https://www.radioce.com.ar/","sameAs":["https://www.facebook.com/radioce1065/","https://twitter.com/radiocericardo"],"logo":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#logo","url":"https://www.radioce.com.ar/wp-content/uploads/2017/06/LOGO-RADIO-CE-02.jpg","width":894,"height":1559,"caption":"RADIO CE"},"image":{"@id":"https://www.radioce.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.radioce.com.ar/#website","url":"https://www.radioce.com.ar/","name":"Informe CE","description":"Informe Centro Este - San Vicente, Misiones AR","publisher":{"@id":"https://www.radioce.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radioce.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radioce.com.ar/?p=34706#primaryimage","url":"https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.radioce.com.ar/?p=34706#webpage","url":"https://www.radioce.com.ar/?p=34706","inLanguage":"es","name":"Primera Divisi\u00f3n: Superliga argentina \u2013 Fecha 19: Horarios, \u00e1rbitros, TV, RESULTADOS \u2013 Estad\u00edsticas: Posiciones, promedios y mucho m\u00e1s\u2026.. | Informe CE","isPartOf":{"@id":"https://www.radioce.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.radioce.com.ar/?p=34706#primaryimage"},"datePublished":"2020-02-08T00:08:48+00:00","dateModified":"2020-02-08T00:14:21+00:00"},{"@type":"Article","@id":"https://www.radioce.com.ar/?p=34706#article","isPartOf":{"@id":"https://www.radioce.com.ar/?p=34706#webpage"},"author":{"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0"},"headline":"Primera Divisi\u00f3n: Superliga argentina \u2013 Fecha 19: Horarios, \u00e1rbitros, TV, RESULTADOS \u2013 Estad\u00edsticas: Posiciones, promedios y mucho m\u00e1s\u2026..","datePublished":"2020-02-08T00:08:48+00:00","dateModified":"2020-02-08T00:14:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radioce.com.ar/?p=34706#webpage"},"publisher":{"@id":"https://www.radioce.com.ar/#organization"},"image":{"@id":"https://www.radioce.com.ar/?p=34706#primaryimage"},"articleSection":"DEPORTES,F\u00daTBOL,NACIONALES - ARGENTINA"},{"@type":["Person"],"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0","name":"radioce","image":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&d=mm&r=g","caption":"radioce"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Feed" href="https://www.radioce.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; RSS de los comentarios" href="https://www.radioce.com.ar/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más….. RSS de los comentarios" href="https://www.radioce.com.ar/?feed=rss2&#038;p=34706" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioce.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioce.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://www.radioce.com.ar/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.35' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Verdana, sans-serif;font-size:1.13rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.13rem; }
      }.boxed #wrapper, .container-inner { max-width: 1300px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1300px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #1e73be; }
::-moz-selection { background-color: #1e73be; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #1e73be; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #1e73be; }.post-format .format-container { border-color: #1e73be; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #1e73be!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #0c447c; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #0c447c; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #0c447c; }
.post-comments::before { border-right-color: #0c447c; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #011738}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #011738; }
              }#header { background-color: #051a37; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #051a37; }
}
        #header #nav-mobile { background-color: #011738; }#nav-header.nav-container, #main-header-search .search-expand { background-color: #011738; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #011738; }
}
        #footer-bottom { background-color: #edd500; }.site-title a img { max-height: 150px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.35' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.radioce.com.ar/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://www.radioce.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioce.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioce.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.radioce.com.ar/?p=34706' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:40px;
												color:#233190;
						float:left;
						line-height:0px;
						padding-right:0px;}
			</style>
			<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-270x270.jpeg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Tahoma'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h4 { color: #eeee22; }
h5 { color: #000000; }
h6 { color: #14167f; }
</style></head>

<body class="post-template-default single single-post postid-34706 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile  no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137"/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.radioce.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-menu" class="nav container-inner group"><li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137"/></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-120" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<12) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='white' face='Arial' style='font-size:12pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></div><div id="custom_html-119" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5><span style="color: #ffff00;"><strong>RADIO CE EN VIVO</strong></span></h5>
<h5>
<audio id="player" class="playing" controls="controls"> <source src="http://streaming2.locucionar.com:8210/stream" type="audio/mpeg" /> </audio></h5></div></div><div id="media_image-62" class="widget widget_media_image"><a href="https://hotelceferino.com.ar/es/"><img width="400" height="80" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2019-02-05-at-16.25.16-400x80-400x80.jpeg" class="image wp-image-33879  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> <span>/</span> <a href="https://www.radioce.com.ar/?cat=261" rel="category">FÚTBOL</a> <span>/</span> <a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-34706 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-nacionales">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
   </span>
   &middot;
                                Publicada <time class="published" datetime="8 febrero, 2020">8 febrero, 2020</time>
              &middot; Actualizado <time class="updated" datetime="8 febrero, 2020">8 febrero, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <ul class="sswfb-buttons ">
<li>		<a class="sswfb-button sswfb-button-facebook"
			href="https://www.facebook.com/dialog/feed?app_id=&amp;display=popup&amp;caption=Primera%20Divisi%C3%B3n%3A%20Superliga%20argentina%20%E2%80%93%20Fecha%2019%3A%20Horarios%2C%20%C3%A1rbitros%2C%20TV%2C%20RESULTADOS%20%E2%80%93%20Estad%C3%ADsticas%3A%20Posiciones%2C%20promedios%20y%20mucho%20m%C3%A1s%E2%80%A6..&amp;link=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706&amp;description=%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0AViernes%207%20de%20febrero%0D%0A%0D%0AAldosivi%200%20-%20Central%20C%C3%B3rdoba%202%3A%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A21.10%20Argentinos%C2%A0%20%E2%80%93%20Lan%C3%BAs%3A%20Fernando%20Rapallini%20%28TNT%20Sports%29%0D%0A%0D%0A%C2%A0%0D%0A%0D%0AS%C3%A1bado%208%20de%20febrero%0D%0A%0D%0A17.35%20Defensa%20y%20Justicia%20%E2%80%93%20Col%C3%B3n%3A%20Pablo%20Echavarr%C3%ADa%20%28FOX%20Sports%20Premium%29%0D%0A%0D%0A17.35%20Gimnasia%20%C2%A0%E2%80%93%20Patronato%3A%20N%C3%A9stor%20Pitana%20%28TNT%20%E2%80%A6&amp;picture=https%3A%2F%2Fwww.radioce.com.ar%2Fwp-content%2Fuploads%2F2019%2F12%2F1200px-Superliga_Argentina_logo.svg-1024x1024.png"
			onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=700,toolbar=0,resizable=1'); return false;"
			title="Share on Facebook"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 264 448">
					<path d="M239.75 3v66h-39.25q-21.5 0-29 9t-7.5 27v47.25h73.25l-9.75 74h-63.5v189.75h-76.5v-189.75h-63.75v-74h63.75v-54.5q0-46.5 26-72.125t69.25-25.625q36.75 0 57 3z"></path>				</svg>
				<span class="sswfb-share-text">Share on Facebook</span>
			</div>

			
		</a>
		</li>
<li>		<a class="sswfb-button sswfb-button-twitter"
			href="https://twitter.com/intent/tweet?text=Primera%20Divisi%C3%B3n%3A%20Superliga%20argentina%20%E2%80%93%20Fecha%2019%3A%20Horarios%2C%20%C3%A1rbitros%2C%20TV%2C%20RESULTADOS%20%E2%80%93%20Estad%C3%ADsticas%3A%20Posiciones%2C%20promedios%20y%20mucho%20m%C3%A1s%E2%80%A6..%20https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706"
			onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;"
			title="Tweet"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 1024 1024">
					<path d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path>				</svg>
				<span class="sswfb-share-text">Tweet it</span>
			</div>

			
		</a>
		</li>
</ul>
<div class="initial-letter"><p><img  class="aligncenter wp-image-32943 size-full"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020.jpg"  alt="" width="1140" height="640" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020.jpg 1140w, https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-400x225.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-768x431.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-1024x575.jpg 1024w" data-sizes="(max-width: 1140px) 100vw, 1140px" /></p>
<p>&nbsp;</p>
<p><span style="color: #993300;"><strong><em><u>Viernes 7 de febrero</u></em></strong></span></p>
<p><strong><span style="color: #008000;">Ald</span><span style="color: #ffcc00;">osivi</span> 0 &#8211; Central Córdoba 2:</strong></p>
<p>&nbsp;</p>
<p><strong>21.10 <span style="color: #ff0000;">Argentinos </span> – <span style="color: #993366;">Lanús</span>: Fernando Rapallini (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p><strong><em><u> </u></em></strong></p>
<p><span style="color: #993300;"><strong><em><u>Sábado 8 de febrero</u></em></strong></span></p>
<p><strong>17.35 <span style="color: #008000;">Defensa <span style="color: #ffcc00;">y Justicia</span></span> – Col<span style="color: #ff0000;">ón</span>: Pablo Echavarría (<span style="color: #333399;">FOX Sports Premium</span>)</strong></p>
<p><strong>17.35 <span style="color: #003366;">Gimnasia</span>  – Patr<span style="color: #ffcc00;">onato</span>: Néstor Pitana (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p><strong>19.40 Ne<span style="color: #ff0000;">well&#8217;s</span> &#8211; <span style="color: #ff0000;">Estudiantes</span>: Diego Abal (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p><strong>19.40 <span style="color: #008000;">Banfield</span> &#8211; <span style="color: #003366;">Rosario</span><span style="color: #ffcc00;"> Central</span>: Andrés Merlos (<span style="color: #333399;">FOX Sports Premium</span>)</strong></p>
<p><strong>21.45 <span style="color: #000080;">Bo</span><span style="color: #ffcc00;">ca</span> &#8211;<span style="color: #333399;"> Atlético Tucumán</span>: Mauro Vigliano (<span style="color: #333399;">FOX Sports Premium</span>)</strong></p>
<p>&nbsp;</p>
<p><span style="color: #993300;"><strong><em><u>Domingo 9 de febrero</u></em></strong></span></p>
<p><strong>17.35 <span style="color: #003366;">San L</span><span style="color: #ff0000;">orenzo</span> &#8211; <span style="color: #003366;">Vélez</span>: Nicolás Lamolina (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p><strong>19.40 <span style="color: #008080;">Racing</span> &#8211; <span style="color: #ff0000;">Independiente</span>: Patricio Loustau (<span style="color: #333399;">FOX Sports Premium</span>)</strong></p>
<p><strong>21.45 <span style="color: #ff0000;">Unión</span> &#8211; <span style="color: #ff0000;">River</span>: Facundo Tello (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p>&nbsp;</p>
<p><span style="color: #993300;"><strong><em><u>Lunes 10 de febrero</u></em></strong></span></p>
<p><strong> 19.00 <span style="color: #ff0000;">A</span><span style="color: #cc99ff;">rsenal</span> – <span style="color: #003366;">Talleres</span>: Darío Herrera (<span style="color: #339966;">TNT Sports</span>)</strong></p>
<p><strong>21.10 <span style="color: #333399;">Godoy Cruz</span> –<span style="color: #ff0000;"> Huracán</span>: Nazareno Arasa <span style="color: #333399;">(FOX Sports Premium</span>)</strong></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>ESTADÍSTICAS: Posiciones, promedios, fixture y mucho más&#8230;.CLICK: </strong></span></p>
<p><strong><a href="https://www.saf.com.ar/">https://www.saf.com.ar/</a></strong></p>
</div><center><Aumente sus ventas contáctenos al Tel. 3755 523242><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.radioce.com.ar/?p=34706" data-a2a-title="Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más….."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706&amp;linkname=Primera%20Divisi%C3%B3n%3A%20Superliga%20argentina%20%E2%80%93%20Fecha%2019%3A%20Horarios%2C%20%C3%A1rbitros%2C%20TV%2C%20RESULTADOS%20%E2%80%93%20Estad%C3%ADsticas%3A%20Posiciones%2C%20promedios%20y%20mucho%20m%C3%A1s%E2%80%A6.." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706&amp;linkname=Primera%20Divisi%C3%B3n%3A%20Superliga%20argentina%20%E2%80%93%20Fecha%2019%3A%20Horarios%2C%20%C3%A1rbitros%2C%20TV%2C%20RESULTADOS%20%E2%80%93%20Estad%C3%ADsticas%3A%20Posiciones%2C%20promedios%20y%20mucho%20m%C3%A1s%E2%80%A6.." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D34706&amp;linkname=Primera%20Divisi%C3%B3n%3A%20Superliga%20argentina%20%E2%80%93%20Fecha%2019%3A%20Horarios%2C%20%C3%A1rbitros%2C%20TV%2C%20RESULTADOS%20%E2%80%93%20Estad%C3%ADsticas%3A%20Posiciones%2C%20promedios%20y%20mucho%20m%C3%A1s%E2%80%A6.." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-33872 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=33872">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037302190-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037302190-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037302190-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=33872" rel="bookmark" title="Enlace permanente a El Gobierno llevará a la Justicia las irregularidades en la obra pública durante la era Macri">El Gobierno llevará a la Justicia las irregularidades en la obra pública durante la era Macri</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-01-13 14:29:37">13 enero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">13 enero, 2020</span>
     &middot; Last modified <span class="updated">14 enero, 2020</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-32942 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-nacionales">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=32942">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2019/12/COPA-SUPERLIGA-2019-2020-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=32942" rel="bookmark" title="Enlace permanente a -Se sorteó la nueva edición de la Copa de la SUPERLIGA: Boca enfrentará al Gimnasia de Maradona y River está en la zona de Racing">-Se sorteó la nueva edición de la Copa de la SUPERLIGA: Boca enfrentará al Gimnasia de Maradona y River está en la zona de Racing</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-12-16 22:08:21">16 diciembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">16 diciembre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-34260 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacionales">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=34260">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037240584-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037240584-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037240584-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=34260" rel="bookmark" title="Enlace permanente a El ministro Luis Guzmán se reunió en Nueva York con autoridades del FMI">El ministro Luis Guzmán se reunió en Nueva York con autoridades del FMI</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-01-29 03:19:58">29 enero, 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">29 enero, 2020</span>
     &middot; Last modified <span class="updated">30 enero, 2020</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=34706#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.radioce.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='34706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                                          <p>&nbsp;</p>                        
            			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar en este Sitio&#8230;</h3><form role="search" method="get" class="search-form" action="https://www.radioce.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h3 class="widget-title">SÍGUENOS&#8230;</h3><div class="a2a_kit a2a_kit_size_48 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/radiocemultimedios/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/radiocericardo" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/informe_ce1065/?hl=es-la" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/channel/UCwLXO4y40ZsZ9Uzncntse6Q" title="YouTube" rel="noopener" target="_blank"></a></div></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cont_1d57921fddc7234182f263a55b19dc1c"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/1d57921fddc7234182f263a55b19dc1c"></script></div></div></div><div id="media_image-47" class="widget widget_media_image"><img width="400" height="551" src="https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-20.38.26-744x1024.jpeg" class="image wp-image-34547  attachment-400x551 size-400x551" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-20.38.26-744x1024.jpeg 744w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-20.38.26-218x300.jpeg 218w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-20.38.26-768x1057.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-20.38.26.jpeg 930w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">DESCARGA NUESTRA APLICACION</h3><a href="https://play.google.com/store/apps/details?id=com.locucionar.radioce"><img width="400" height="322" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png" class="image wp-image-30280  attachment-400x322 size-400x322" alt="" style="max-width: 100%; height: auto;" title="DESCARGA NUESTRA APLICACION" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png 698w, https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1-373x300.png 373w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-35" class="widget widget_media_image"><a href="https://apps.apple.com/us/app/celuradio/id1479114555?l=es&#038;ls=1" target="_blank" rel="noopener noreferrer"><img width="400" height="388" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png" class="image wp-image-30473  attachment-400x388 size-400x388" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png 700w, https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne-309x300.png 309w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-48" class="widget widget_media_image"><img width="400" height="875" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/FCIA-TURNO-468x1024.jpg" class="image wp-image-34432  attachment-400x875 size-400x875" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/FCIA-TURNO-468x1024.jpg 468w, https://www.radioce.com.ar/wp-content/uploads/2020/01/FCIA-TURNO-137x300.jpg 137w, https://www.radioce.com.ar/wp-content/uploads/2020/01/FCIA-TURNO.jpg 585w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-46" class="widget widget_media_image"><a href="http://www.colorshop.com.ar"><img width="400" height="314" src="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png" class="image wp-image-31801  attachment-400x314 size-400x314" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-382x300.png 382w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-1024x804.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888.png 1031w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-122" class="widget_text widget widget_custom_html"><h3 class="widget-title">DEJE AQUÍ SU MENSAJE</h3><div class="textwidget custom-html-widget"><iframe src="https://www4.cbox.ws/box/?boxid=4321934&boxtag=9qF1L6" width="350" height="450" allowtransparency="yes" allow="autoplay" frameborder="0" marginheight="0" marginwidth="0" scrolling="auto"></iframe></div></div><div id="custom_html-121" class="widget_text widget widget_custom_html"><h3 class="widget-title">Seguidores de CE Multimedios</h3><div class="textwidget custom-html-widget"><center></center><a href="https://www.contadorvisitasgratis.com" title="contador de visitas blogger"><img src="https://counter9.wheredoyoucomefrom.ovh/private/contadorvisitasgratis.php?c=258hqdprrrf6k1q11u51849hzygptcfb" border="0" title="contador de visitas blogger" alt="contador de visitas blogger"></a></div></div><div id="custom_html-138" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/5MYgpBjLAnA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-137" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><a href="https://onlineradiobox.com/ar/cemultimedios/" title="Listen on Online Radio Box!" target="_blank" rel="noopener noreferrer"><img src="//us0-cdn.onlineradiobox.com/img/b/240x84.png" alt="Listen on Online Radio Box!" style="width: 240px; height: 84px;"/></a></div></div><div id="custom_html-131" class="widget_text widget widget_custom_html"><h3 class="widget-title">Formamos parte de Radioarg.com</h3><div class="textwidget custom-html-widget"><a href="https://radioarg.com/ce-multimedios/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.webrad.io/images/banners/radios-online-big.png" alt="radioarg.com" width="350" height="350"></a></div></div><div id="custom_html-132" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/WWoiHLhxRcc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-134" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/YTh15jCBSOo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="media_image-67" class="widget widget_media_image"><img width="400" height="225" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/HI-MART-400x225.jpg" class="image wp-image-34073  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/HI-MART-400x225.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2020/01/HI-MART-768x432.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/01/HI-MART-1024x576.jpg 1024w, https://www.radioce.com.ar/wp-content/uploads/2020/01/HI-MART.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-43" class="widget widget_media_image"><img width="350" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg" class="image wp-image-31632  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg 350w, https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300.jpg 351w" sizes="(max-width: 350px) 100vw, 350px" /></div><div id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div><div id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><img class="aligncenter  wp-image-13375" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Z5.png" alt="" width="300" height="234" /></div></div><div id="custom_html-125" class="widget_text widget widget_custom_html"><h3 class="widget-title">RESUMEN DEL EXTRACTO</h3><div class="textwidget custom-html-widget"><iframe src="http://www.loteriademisiones.com.ar/portal/resumen/extractos/sorteos_quiniela.php" width="300" height="550" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div><div id="media_image-16" class="widget widget_media_image"><a href="http://www.tujugada.com.ar/"><img width="400" height="74" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png" class="image wp-image-23452  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA.png 768w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-36" class="widget widget_media_image"><a href="https://www.telekino.com.ar/"><img width="400" height="297" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png" class="image wp-image-30542  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-768x570.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1.png 770w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-55" class="widget widget_media_image"><a href="https://www.sanvicentemisiones.gob.ar/" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-768x768.jpeg" class="image wp-image-34359  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-30-at-09.00.46.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-7" class="widget widget_media_image"><img width="400" height="286" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg" class="image wp-image-21808  attachment-400x286 size-400x286" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-768x548.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-1024x731.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-150x107.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-126" class="widget_text widget widget_custom_html"><h3 class="widget-title">HORÓSCOPO PARA HOY</h3><div class="textwidget custom-html-widget"><div style="width:300px;text-align:right;line-height:11px;">
        <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=5000&width=300&height=250&sr=&font=12"
         width="300" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br><div style="font-size:10px;background-color:#ffffff;"><a style="font-size:10px;color:#111111;text-decoration:none;" href="https://horoscopo.horoscope999.com" target="_blank" rel="noopener noreferrer">Horoscopo</a> &nbsp;</div></div></div></div><div id="alxvideo-37" class="widget widget_hu_video">
<iframe title="APP Energía de Misiones" width="500" height="281" src="https://www.youtube.com/embed/PoDau8nImME?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<div id="custom_html-135" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/3WuNEMdNfpY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="media_image-27" class="widget widget_media_image"><a href="https://www.instagram.com/energiademisiones/"><img width="400" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg" class="image wp-image-27472  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32.jpeg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title">RADIO CE DEPORTES</h3><div class="textwidget custom-html-widget"><strong>PRESENTA EL DEPORTE:</strong><a href="http://www.petrovalle.com.ar/site/index.html"><img class="aligncenter wp-image-578" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/pretrovallebaneer-300x212.png" alt="" width="300" height="212" /><img class="aligncenter  wp-image-5798" src="https://www.radioce.com.ar/wp-content/uploads/2017/07/299.jpg" alt="" width="300" height="179" /></a>
<iframe src="http://widgets.datafactory.la/es/copaamerica/posiciones.html#championship=copaamerica&show-descentTable=1&team=21&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=1&show-TieGames=1&show-LostGames=1&show-Diff=1&show-DescentPlayedGames=1&show-DescentPoints=1&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=400&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=697&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="400"  height="697"  ></iframe></div></div><div id="media_image-22" class="widget widget_media_image"><img width="400" height="292" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png" class="image wp-image-25089  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-768x561.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1.png 917w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title">Lo Más Destacado</h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-3" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-3" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
			
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34706">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-160x160.png"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-160x160.png 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-300x300.png 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-768x768.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-1024x1024.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-144x144.png 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-320x320.png 320w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png 1200w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> / <a href="https://www.radioce.com.ar/?cat=261" rel="category">FÚTBOL</a> / <a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34706" rel="bookmark" title="Enlace permanente a Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..">Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..</a></p>
						<p class="tab-item-date">8 Feb, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34693">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/EQMB0wvX0AAstEI-1-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/EQMB0wvX0AAstEI-1-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/EQMB0wvX0AAstEI-1-144x144.jpg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=271" rel="category">POLÍTICA Diplomática</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34693" rel="bookmark" title="Enlace permanente a El Papa Francisco, recibió al Gobernador de Misiones en el Vaticano">El Papa Francisco, recibió al Gobernador de Misiones en el Vaticano</a></p>
						<p class="tab-item-date">7 Feb, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34686">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/CASA-GOB-MNES-noctura-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/CASA-GOB-MNES-noctura-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/CASA-GOB-MNES-noctura-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/02/CASA-GOB-MNES-noctura-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34686" rel="bookmark" title="Enlace permanente a Gobierno de Misiones: Síntesis semanal de noticias institucionales al 6 febrero 2020">Gobierno de Misiones: Síntesis semanal de noticias institucionales al 6 febrero 2020</a></p>
						<p class="tab-item-date">7 Feb, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34681">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/descarga-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/descarga-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/descarga-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/02/descarga-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=252" rel="category">NOTICIAS GENERALES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34681" rel="bookmark" title="Enlace permanente a Coronavirus:  Más de 31.000 casos en 28 países – Detalles">Coronavirus:  Más de 31.000 casos en 28 países – Detalles</a></p>
						<p class="tab-item-date">7 Feb, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34678">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/02/0029513625-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/0029513625-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/02/0029513625-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/02/0029513625-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34678" rel="bookmark" title="Enlace permanente a Se desacelera la inflación: En enero habría rondado el 2,5% y se espera que sea menor en febrero">Se desacelera la inflación: En enero habría rondado el 2,5% y se espera que sea menor en febrero</a></p>
						<p class="tab-item-date">7 Feb, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33022" title="Enlace permanente a &#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33022" rel="bookmark" title="Enlace permanente a &#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;">&#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;</a></p>
						<p class="tab-item-date">18 Dic, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=29489" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-144x144.jpeg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=256" rel="category">SOCIEDAD</a> / <a href="https://www.radioce.com.ar/?cat=266" rel="category">TURISMO</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=29489" rel="bookmark" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa</a></p>
						<p class="tab-item-date">17 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33430" title="Enlace permanente a En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono">
							<img  width="160" height="98"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg 1636w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-200x122.jpg 200w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-400x244.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-768x469.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-1024x626.jpg 1024w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33430" rel="bookmark" title="Enlace permanente a En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono">En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=28988" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo.jpg 250w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=264" rel="category">GREMIALES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=28988" rel="bookmark" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes</a></p>
						<p class="tab-item-date">27 Jul, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=34706" title="Enlace permanente a Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-160x160.png"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-160x160.png 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-300x300.png 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-768x768.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-1024x1024.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-144x144.png 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg-320x320.png 320w, https://www.radioce.com.ar/wp-content/uploads/2019/12/1200px-Superliga_Argentina_logo.svg.png 1200w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> / <a href="https://www.radioce.com.ar/?cat=261" rel="category">FÚTBOL</a> / <a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=34706" rel="bookmark" title="Enlace permanente a Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..">Primera División: Superliga argentina – Fecha 19: Horarios, árbitros, TV, RESULTADOS – Estadísticas: Posiciones, promedios y mucho más…..</a></p>
						<p class="tab-item-date">8 Feb, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-3" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33430#comment-411">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33430#comment-411">Nos alegramos de que te haya sido útil</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-410">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-410">gracias, seguí prendida a Radio Ce</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-409">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-409">gracias, muy amable</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33430#comment-408">
								<img alt='' src='https://secure.gravatar.com/avatar/92423a0178424384189ea6c2d8d8ce23?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/92423a0178424384189ea6c2d8d8ce23?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Daniela dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33430#comment-408">Esta genial el articulo. Reciba un cordial saludo.</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-407">
								<img alt='' src='https://secure.gravatar.com/avatar/5615c24cf5787d03a56966563e9024a3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5615c24cf5787d03a56966563e9024a3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Betania dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-407">Felicitaciones!!!!! Y muchos éxitos</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-3" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="custom_html-127" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone size-medium wp-image-27966" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/FLAYERS-CUADRADO-1-300x300.jpg" alt="" width="300" height="300" /></div></div><div id="custom_html-104" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.radioce.com.ar/?attachment_id=19840" rel="attachment wp-att-19840"><img class="aligncenter  wp-image-19840" src="https://www.radioce.com.ar/wp-content/uploads/2018/10/FciaSRafael.jpg" alt="" width="299" height="120" /></a></div></div><div id="media_image-65" class="widget widget_media_image"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-768x768.jpeg" class="image wp-image-34002  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-16-at-17.44.11.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-69" class="widget widget_media_image"><a href="http://sanvicenteconstrucciones.com" target="_blank" rel="noopener noreferrer"><img width="400" height="335" src="https://www.radioce.com.ar/wp-content/uploads/2020/02/84708726_140705167398623_4795618057303097344_n-768x644.jpg" class="image wp-image-34558  attachment-400x335 size-400x335" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2020/02/84708726_140705167398623_4795618057303097344_n-768x644.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2020/02/84708726_140705167398623_4795618057303097344_n-358x300.jpg 358w, https://www.radioce.com.ar/wp-content/uploads/2020/02/84708726_140705167398623_4795618057303097344_n.jpg 940w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-690" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/CasadelaBateria-300x192.jpg" alt="" width="300" height="192" /></div></div><div id="media_image-51" class="widget widget_media_image"><a href="https://wa.me/5493755413248?text=Hola,%20necesito%20información" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg" class="image wp-image-32908  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS.jpeg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-681" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/Cotton-300x196.jpg" alt="" width="300" height="196" /></div></div><div id="media_image-34" class="widget widget_media_image"><img width="400" height="342" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg" class="image wp-image-29947  attachment-400x342 size-400x342" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-351x300.jpg 351w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur.jpg 919w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-15" class="widget widget_media_image"><img width="400" height="283" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg" class="image wp-image-22614  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-768x543.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-150x106.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-menu-2" class="nav container group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Director Ricardo Ramos / Desarollo: Drevanz Producciones 2019   Derechos Reservados a CE Multimedios San Vicente, Misiones AR</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- Powered by WPtouch: 4.3.37 --><script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.radioce.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"0bb6397a33"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"18","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.35'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>