<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.radioce.com.ar/xmlrpc.php">

  <title>En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono | Informe CE</title>

	<!-- Meta Tag Manager -->
	<meta name="radioce" content="radio ce 106.5 san vicente misiones" />
	<!-- / Meta Tag Manager -->
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radioce.com.ar/?p=33430" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono | Informe CE" />
<meta property="og:description" content="Share on Facebook Tweet it Lo anunció oficialmente el Gobierno de la Provincia, a los&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.radioce.com.ar/?p=33430" />
<meta property="og:site_name" content="Informe CE" />
<meta property="article:publisher" content="https://www.facebook.com/radioce1065/" />
<meta property="article:section" content="PROVINCIALES - MISIONES" />
<meta property="article:published_time" content="2020-01-02T11:48:10+00:00" />
<meta property="article:modified_time" content="2020-01-02T12:33:26+00:00" />
<meta property="og:updated_time" content="2020-01-02T12:33:26+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/radioce1065/?ref=bookmarks" />
<meta property="og:image" content="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg" />
<meta property="og:image:secure_url" content="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg" />
<meta property="og:image:width" content="1636" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Share on Facebook Tweet it Lo anunció oficialmente el Gobierno de la Provincia, a los&#046;&#046;&#046;" />
<meta name="twitter:title" content="En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono | Informe CE" />
<meta name="twitter:site" content="@radiocericardo" />
<meta name="twitter:image" content="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg" />
<meta name="twitter:creator" content="@radiocericardo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radioce.com.ar/#organization","name":"RADIO CE","url":"https://www.radioce.com.ar/","sameAs":["https://www.facebook.com/radioce1065/","https://twitter.com/radiocericardo"],"logo":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#logo","url":"https://www.radioce.com.ar/wp-content/uploads/2017/06/LOGO-RADIO-CE-02.jpg","width":894,"height":1559,"caption":"RADIO CE"},"image":{"@id":"https://www.radioce.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.radioce.com.ar/#website","url":"https://www.radioce.com.ar/","name":"Informe CE","description":"Informe Centro Este - San Vicente, Misiones AR","publisher":{"@id":"https://www.radioce.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radioce.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radioce.com.ar/?p=33430#primaryimage","url":"https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-autom\u00e1tico-imagen-1.jpg","width":1636,"height":1000},{"@type":"WebPage","@id":"https://www.radioce.com.ar/?p=33430#webpage","url":"https://www.radioce.com.ar/?p=33430","inLanguage":"es","name":"En Misiones, este martes 7 los docentes perciben Garant\u00eda salarial y el 15 toda la administraci\u00f3n p\u00fablica, la primera cuota del bono | Informe CE","isPartOf":{"@id":"https://www.radioce.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.radioce.com.ar/?p=33430#primaryimage"},"datePublished":"2020-01-02T11:48:10+00:00","dateModified":"2020-01-02T12:33:26+00:00"},{"@type":"Article","@id":"https://www.radioce.com.ar/?p=33430#article","isPartOf":{"@id":"https://www.radioce.com.ar/?p=33430#webpage"},"author":{"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0"},"headline":"En Misiones, este martes 7 los docentes perciben Garant\u00eda salarial y el 15 toda la administraci\u00f3n p\u00fablica, la primera cuota del bono","datePublished":"2020-01-02T11:48:10+00:00","dateModified":"2020-01-02T12:33:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radioce.com.ar/?p=33430#webpage"},"publisher":{"@id":"https://www.radioce.com.ar/#organization"},"image":{"@id":"https://www.radioce.com.ar/?p=33430#primaryimage"},"articleSection":"POL\u00cdTICA,PROVINCIALES - MISIONES"},{"@type":["Person"],"@id":"https://www.radioce.com.ar/#/schema/person/973c296466cd3cd47077a1026f8204f0","name":"radioce","image":{"@type":"ImageObject","@id":"https://www.radioce.com.ar/#authorlogo","url":"https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&d=mm&r=g","caption":"radioce"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; Feed" href="https://www.radioce.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; RSS de los comentarios" href="https://www.radioce.com.ar/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Informe CE &raquo; En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono RSS de los comentarios" href="https://www.radioce.com.ar/?feed=rss2&#038;p=33430" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioce.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioce.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='https://www.radioce.com.ar/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.29' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:Verdana, sans-serif;font-size:1.13rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.13rem; }
      }.boxed #wrapper, .container-inner { max-width: 1300px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1300px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #1e73be; }
::-moz-selection { background-color: #1e73be; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #1e73be; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #1e73be; }.post-format .format-container { border-color: #1e73be; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #1e73be!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #0c447c; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #0c447c; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #0c447c; }
.post-comments::before { border-right-color: #0c447c; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #011738}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #011738; }
              }#header { background-color: #051a37; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #051a37; }
}
        #header #nav-mobile { background-color: #011738; }#nav-header.nav-container, #main-header-search .search-expand { background-color: #011738; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #011738; }
}
        #footer-bottom { background-color: #edd500; }.site-title a img { max-height: 150px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.29' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='https://www.radioce.com.ar/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://www.radioce.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioce.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioce.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.radioce.com.ar/?p=33430' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioce.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<!-- Initial Letter Wordpress Plugin https://wordpress.org/plugins/initial-letter/ -->
			<style type="text/css">
				.initial-letter p:first-of-type:first-letter {
						font-size:40px;
												color:#233190;
						float:left;
						line-height:0px;
						padding-right:0px;}
			</style>
			<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://www.radioce.com.ar/wp-content/uploads/2019/02/cropped-WhatsApp-Image-2019-02-01-at-08.25.09-270x270.jpeg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style id="tt-easy-google-font-styles" type="text/css">p { color: #2d2d2d; font-family: 'Tahoma'; font-style: normal; font-weight: 400; }
h1 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h2 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 700; }
h3 { color: #000000; font-family: 'Tahoma'; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h4 { color: #eeee22; }
h5 { color: #000000; }
h6 { color: #14167f; }
</style></head>

<body class="post-template-default single single-post postid-33430 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">

  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile  no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137""/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://www.radioce.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-menu" class="nav container-inner group"><li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li id="menu-item-23369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.radioce.com.ar/" rel="home" title="Informe CE | Inicio"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/05/CE-logo-web-COMPU-00-2.jpg" alt="Informe CE" width="753" height="137""/></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-120" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><font size="1">
<script languaje="JavaScript"> 
var mydate=new Date() 
var year=mydate.getYear() 
if (year < 1000) 
year+=1900 
var day=mydate.getDay() 
var month=mydate.getMonth() 
var daym=mydate.getDate() 
if (daym<12) 
daym="0"+daym 
var dayarray=new Array("Domingo,","Lunes,","Martes,","Miércoles,","Jueves,","Viernes,","Sábado,")
var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
document.write("<font color='white' face='Arial' style='font-size:12pt'>"+dayarray[day]+" "+daym+" de "+montharray[month]+" de "+year+"</font>") 
</script></font></div></div><div id="custom_html-119" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h5><span style="color: #ffff00;"><strong>RADIO CE EN VIVO</strong></span></h5>
<h5>
<audio id="player" class="playing" controls="controls"> <source src="http://streaming2.locucionar.com:8210/stream" type="audio/mpeg" /> </audio></h5></div></div><div id="metaslider_widget-60" class="widget widget_metaslider_widget"><div id="metaslider-id-23332" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-23332 ml-slider">
    <div id="metaslider_container_23332">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_23332' class='nivoSlider'><img src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-16.25.12-400x80.jpeg" height="80" width="400" title="WhatsApp Image 2019-02-05 at 16.25.12" alt="" class="slider-23332 slide-23338" /><img src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-16.25.18-400x80.jpeg" height="80" width="400" title="WhatsApp Image 2019-02-05 at 16.25.18" alt="" class="slider-23332 slide-23340" /><img src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-16.25.16-400x80.jpeg" height="80" width="400" title="WhatsApp Image 2019-02-05 at 16.25.16" alt="" class="slider-23332 slide-23339" /><img src="https://www.radioce.com.ar/wp-content/uploads/2019/11/color-shop-flyer-chico-larg.jpg-1-400x80.png" height="80" width="400" title="color shop flyer chico-larg.jpg" alt="" class="slider-23332 slide-31804" /><img src="https://www.radioce.com.ar/wp-content/uploads/2019/02/Petrovalle-400x80.png" height="80" width="400" title="Petrovalle" alt="" class="slider-23332 slide-23397" /><a href="https://wa.me/5493755608195?text=Hola,%20necesito%20información" target="_blank"><img src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-16.25.07-400x80.jpeg" height="80" width="400" title="WhatsApp Image 2019-02-05 at 16.25.07" alt="" class="slider-23332 slide-23337" /></a><img src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14-400x80.jpeg" height="80" width="400" title="WhatsApp Image 2019-12-23 at 11.50.14" alt="" class="slider-23332 slide-33172" /></div></div>
        
    </div>
</div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> <span>/</span> <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-33430 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-provinciales">
    <div class="post-inner group">

      <h1 class="post-title entry-title">En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono</h1>
<p class="post-byline">
   por   <span class="vcard author">
     <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
   </span>
   &middot;
                                Publicada <time class="published" datetime="2 enero, 2020">2 enero, 2020</time>
              &middot; Actualizado <time class="updated" datetime="2 enero, 2020">2 enero, 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <ul class="sswfb-buttons ">
<li>		<a class="sswfb-button sswfb-button-facebook"
			href="https://www.facebook.com/dialog/feed?app_id=&amp;display=popup&amp;caption=En%20Misiones%2C%20este%20martes%207%20los%20docentes%20perciben%20Garant%C3%ADa%20salarial%20y%20el%2015%20toda%20la%20administraci%C3%B3n%20p%C3%BAblica%2C%20la%20primera%20cuota%20del%20bono&amp;link=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430&amp;description=%0D%0A%0D%0ALo%20anunci%C3%B3%20oficialmente%20el%20Gobierno%20de%20la%20Provincia%2C%20a%20los%20fines%20de%20dar%20respuestas%20a%20todos%20los%20sectores%20p%C3%BAblicos.%0D%0A%0D%0ADesde%20este%20martes%207%20de%20enero%2C%20los%20trabajadores%20de%20la%20educaci%C3%B3n%2C%20perciben%20la%20Garant%C3%ADa%20salarial%2C%20correspondiente%20al%20%E2%80%A6&amp;picture=https%3A%2F%2Fwww.radioce.com.ar%2Fwp-content%2Fuploads%2F2017%2F11%2Fcajero-autom%C3%A1tico-imagen-1-1024x626.jpg"
			onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=700,toolbar=0,resizable=1'); return false;"
			title="Share on Facebook"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 264 448">
					<path d="M239.75 3v66h-39.25q-21.5 0-29 9t-7.5 27v47.25h73.25l-9.75 74h-63.5v189.75h-76.5v-189.75h-63.75v-74h63.75v-54.5q0-46.5 26-72.125t69.25-25.625q36.75 0 57 3z"></path>				</svg>
				<span class="sswfb-share-text">Share on Facebook</span>
			</div>

			
		</a>
		</li>
<li>		<a class="sswfb-button sswfb-button-twitter"
			href="https://twitter.com/intent/tweet?text=En%20Misiones%2C%20este%20martes%207%20los%20docentes%20perciben%20Garant%C3%ADa%20salarial%20y%20el%2015%20toda%20la%20administraci%C3%B3n%20p%C3%BAblica%2C%20la%20primera%20cuota%20del%20bono%20https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430"
			onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;"
			title="Tweet"
			target="_blank">
			<div class="sswfb-button-inner">
				<svg class="sswfb-icon"
					version="1.1"
					xmlns="http://www.w3.org/2000/svg"
					xmlns:xlink="http://www.w3.org/1999/xlink"
					viewBox="0 0 1024 1024">
					<path d="M1024 194.418c-37.676 16.708-78.164 28.002-120.66 33.080 43.372-26 76.686-67.17 92.372-116.23-40.596 24.078-85.556 41.56-133.41 50.98-38.32-40.83-92.922-66.34-153.346-66.34-116.022 0-210.088 94.058-210.088 210.078 0 16.466 1.858 32.5 5.44 47.878-174.6-8.764-329.402-92.4-433.018-219.506-18.084 31.028-28.446 67.116-28.446 105.618 0 72.888 37.088 137.192 93.46 174.866-34.438-1.092-66.832-10.542-95.154-26.278-0.020 0.876-0.020 1.756-0.020 2.642 0 101.788 72.418 186.696 168.522 206-17.626 4.8-36.188 7.372-55.348 7.372-13.538 0-26.698-1.32-39.528-3.772 26.736 83.46 104.32 144.206 196.252 145.896-71.9 56.35-162.486 89.934-260.916 89.934-16.958 0-33.68-0.994-50.116-2.94 92.972 59.61 203.402 94.394 322.042 94.394 386.422 0 597.736-320.124 597.736-597.744 0-9.108-0.206-18.168-0.61-27.18 41.056-29.62 76.672-66.62 104.836-108.748z"></path>				</svg>
				<span class="sswfb-share-text">Tweet it</span>
			</div>

			
		</a>
		</li>
</ul>
<div class="initial-letter"><p><a href="https://www.radioce.com.ar/?attachment_id=13223" rel="attachment wp-att-13223"><img  class="aligncenter size-full wp-image-13223"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2018/03/cajeros500pesos_1.jpg_591029220-6emcqinmkrf0.jpg"  alt="" width="836" height="557" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/cajeros500pesos_1.jpg_591029220-6emcqinmkrf0.jpg 836w, https://www.radioce.com.ar/wp-content/uploads/2018/03/cajeros500pesos_1.jpg_591029220-6emcqinmkrf0-400x267.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/cajeros500pesos_1.jpg_591029220-6emcqinmkrf0-768x512.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/cajeros500pesos_1.jpg_591029220-6emcqinmkrf0-150x100.jpg 150w" data-sizes="(max-width: 836px) 100vw, 836px" /></a></p>
<p><span style="color: #008000;"><strong><em>Lo anunció oficialmente el Gobierno de la Provincia, a los fines de dar respuestas a todos los sectores públicos.</em></strong></span></p>
<p>Desde este martes 7 de enero, los trabajadores de la educación, perciben la Garantía salarial, correspondiente al pasado mes de noviembre. El pago de este programa de compensación, es anticipado con Fondos Provinciales de Rentas generales.</p>
<p>Por otra parte, desde el miércoles 15, todos los empleados de la administración pública de Misiones, activos, jubilados, pensionados y retirados,  cobrarán, la primera cuota de $2500, correspondiente al bono, cuyo total asciende a 5000 pesos. La segunda remesa será cancelada el 14 de febrero próxima.</p>
</div><center><Aumente sus ventas contáctenos al Tel. 3755 523242><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartir</div><div class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.radioce.com.ar/?p=33430" data-a2a-title="En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430&amp;linkname=En%20Misiones%2C%20este%20martes%207%20los%20docentes%20perciben%20Garant%C3%ADa%20salarial%20y%20el%2015%20toda%20la%20administraci%C3%B3n%20p%C3%BAblica%2C%20la%20primera%20cuota%20del%20bono" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430&amp;linkname=En%20Misiones%2C%20este%20martes%207%20los%20docentes%20perciben%20Garant%C3%ADa%20salarial%20y%20el%2015%20toda%20la%20administraci%C3%B3n%20p%C3%BAblica%2C%20la%20primera%20cuota%20del%20bono" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.radioce.com.ar%2F%3Fp%3D33430&amp;linkname=En%20Misiones%2C%20este%20martes%207%20los%20docentes%20perciben%20Garant%C3%ADa%20salarial%20y%20el%2015%20toda%20la%20administraci%C3%B3n%20p%C3%BAblica%2C%20la%20primera%20cuota%20del%20bono" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-32259 post type-post status-publish format-standard has-post-thumbnail hentry category-agro category-politica category-provinciales">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=32259">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/11/prat-2-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/prat-2-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2019/11/prat-2-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=32259" rel="bookmark" title="Enlace permanente a Misiones participó de la reunión de la Comisión Tabacalera en Buenos Aires">Misiones participó de la reunión de la Comisión Tabacalera en Buenos Aires</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-11-21 22:14:51">21 noviembre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">21 noviembre, 2019</span>
     &middot; Last modified <span class="updated">22 noviembre, 2019</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-25329 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-sociedad">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=25329">
					<img  width="300" height="154"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/03/Captura-67ad82mla3k0-300x154.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=25329" rel="bookmark" title="Enlace permanente a Manu Ginobili grabó un video en las Cataratas del Iguazú">Manu Ginobili grabó un video en las Cataratas del Iguazú</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-03-27 12:09:58">27 marzo, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">27 marzo, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-31061 post type-post status-publish format-standard has-post-thumbnail hentry category-legislativas category-provinciales">

			<div class="post-thumbnail">
				<a href="https://www.radioce.com.ar/?p=31061">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/10/DSC00008-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/10/DSC00008-520x245.jpg 520w, https://www.radioce.com.ar/wp-content/uploads/2019/10/DSC00008-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.radioce.com.ar/?p=31061" rel="bookmark" title="Enlace permanente a Proponen declarar patrimonio de los misioneros a la “Ruta de la Yerba Mate”">Proponen declarar patrimonio de los misioneros a la “Ruta de la Yerba Mate”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-10-02 21:55:50">2 octubre, 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="https://www.radioce.com.ar/?author=1" title="Entradas de radioce" rel="author">radioce</a></span>
    </span> &middot; Published <span class="published">2 octubre, 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=33430#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.radioce.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                                          <p>&nbsp;</p>                        
            			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar en este Sitio&#8230;</h3><form method="get" class="searchform themeform" action="https://www.radioce.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div><div id="media_image-47" class="widget widget_media_image"><img width="400" height="551" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-13.17.33-744x1024.jpeg" class="image wp-image-33418  attachment-400x551 size-400x551" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-13.17.33-744x1024.jpeg 744w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-13.17.33-218x300.jpeg 218w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-13.17.33-768x1057.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-13.17.33.jpeg 930w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="a2a_follow_widget-2" class="widget widget_a2a_follow_widget"><h3 class="widget-title">SÍGUENOS&#8230;</h3><div class="a2a_kit a2a_kit_size_48 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/radiocemultimedios/" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/radiocericardo" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/informe_ce1065/?hl=es-la" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/channel/UCwLXO4y40ZsZ9Uzncntse6Q" title="YouTube" rel="noopener" target="_blank"></a></div></div><div id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">DESCARGA NUESTRA APLICACION</h3><a href="https://play.google.com/store/apps/details?id=com.locucionar.radioce"><img width="400" height="322" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png" class="image wp-image-30280  attachment-400x322 size-400x322" alt="" style="max-width: 100%; height: auto;" title="DESCARGA NUESTRA APLICACION" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1.png 698w, https://www.radioce.com.ar/wp-content/uploads/2019/09/App-Locucionar-1-373x300.png 373w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-35" class="widget widget_media_image"><a href="https://apps.apple.com/us/app/celuradio/id1479114555?l=es&#038;ls=1" target="_blank" rel="noopener noreferrer"><img width="400" height="388" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png" class="image wp-image-30473  attachment-400x388 size-400x388" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne.png 700w, https://www.radioce.com.ar/wp-content/uploads/2019/09/ihponne-309x300.png 309w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-48" class="widget widget_media_image"><img width="400" height="717" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/FCIA-TURNO-571x1024.jpg" class="image wp-image-32655  attachment-400x717 size-400x717" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/FCIA-TURNO-571x1024.jpg 571w, https://www.radioce.com.ar/wp-content/uploads/2019/12/FCIA-TURNO-167x300.jpg 167w, https://www.radioce.com.ar/wp-content/uploads/2019/12/FCIA-TURNO.jpg 714w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="media_image-46" class="widget widget_media_image"><a href="http://www.colorshop.com.ar"><img width="400" height="314" src="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png" class="image wp-image-31801  attachment-400x314 size-400x314" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-768x603.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-382x300.png 382w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888-1024x804.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/11/COLORSHOP888.png 1031w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><div id="cont_5f977bed90f2332677f31a2025354f0a"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/5f977bed90f2332677f31a2025354f0a"></script></div></div></div><div id="custom_html-121" class="widget_text widget widget_custom_html"><h3 class="widget-title">Seguidores de CE Multimedios</h3><div class="textwidget custom-html-widget"><center></center><a href="https://www.contadorvisitasgratis.com" title="contador de visitas blogger"><img src="https://counter9.wheredoyoucomefrom.ovh/private/contadorvisitasgratis.php?c=258hqdprrrf6k1q11u51849hzygptcfb" border="0" title="contador de visitas blogger" alt="contador de visitas blogger"></a></div></div><div id="metaslider_widget-95" class="widget widget_metaslider_widget"><div id="metaslider-id-2574" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-2574 ml-slider">
    <div id="metaslider_container_2574">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_2574' class='nivoSlider'><img width="944" height="521" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/BANER-PRIMERA-MAÑANA.png" class="slider-2574 slide-30796" alt="" data-caption="" data-thumb="" title="BANER PRIMERA MAÑANA" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/BANER-PRIMERA-MAÑANA.png 944w, https://www.radioce.com.ar/wp-content/uploads/2019/09/BANER-PRIMERA-MAÑANA-400x221.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/09/BANER-PRIMERA-MAÑANA-768x424.png 768w" sizes="(max-width: 944px) 100vw, 944px" /><img width="568" height="804" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/ESPECIAL-AÑO-NUEVO.jpeg" class="slider-2574 slide-33360" alt="" data-caption="" data-thumb="" title="ESPECIAL AÑO NUEVO" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/ESPECIAL-AÑO-NUEVO.jpeg 568w, https://www.radioce.com.ar/wp-content/uploads/2019/12/ESPECIAL-AÑO-NUEVO-212x300.jpeg 212w" sizes="(max-width: 568px) 100vw, 568px" /><img width="1600" height="998" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/sancor-flas.png" class="slider-2574 slide-28807" alt="" data-caption="" data-thumb="" title="sancor flas" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/sancor-flas.png 1600w, https://www.radioce.com.ar/wp-content/uploads/2019/02/sancor-flas-400x250.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/sancor-flas-768x479.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/sancor-flas-1024x639.png 1024w" sizes="(max-width: 1600px) 100vw, 1600px" /><img width="1067" height="649" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-18.46.56.jpeg" class="slider-2574 slide-33179" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-12-23 at 18.46.56" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-18.46.56.jpeg 1067w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-18.46.56-400x243.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-18.46.56-768x467.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-18.46.56-1024x623.jpeg 1024w" sizes="(max-width: 1067px) 100vw, 1067px" /><img width="1410" height="845" src="https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY.png" class="slider-2574 slide-2579" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY.png 1410w, https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY-300x180.png 300w, https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY-768x460.png 768w, https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY-1024x614.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY-200x120.png 200w, https://www.radioce.com.ar/wp-content/uploads/2017/04/KITY-150x90.png 150w" sizes="(max-width: 1410px) 100vw, 1410px" /><img width="1211" height="711" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/Flyer-VIVALATARDE.png" class="slider-2574 slide-30798" alt="" data-caption="" data-thumb="" title="Flyer VIVALATARDE" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/Flyer-VIVALATARDE.png 1211w, https://www.radioce.com.ar/wp-content/uploads/2019/09/Flyer-VIVALATARDE-400x235.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/09/Flyer-VIVALATARDE-768x451.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/09/Flyer-VIVALATARDE-1024x601.png 1024w" sizes="(max-width: 1211px) 100vw, 1211px" /><img width="1019" height="755" src="https://www.radioce.com.ar/wp-content/uploads/2018/05/banner2sintonia-tropical_gr.png" class="slider-2574 slide-14727" alt="" data-caption="" data-thumb="" title="banner2sintonia tropical_gr" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/05/banner2sintonia-tropical_gr.png 1019w, https://www.radioce.com.ar/wp-content/uploads/2018/05/banner2sintonia-tropical_gr-400x296.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/05/banner2sintonia-tropical_gr-768x569.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/05/banner2sintonia-tropical_gr-150x111.png 150w" sizes="(max-width: 1019px) 100vw, 1019px" /><img width="1500" height="900" src="https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee.png" class="slider-2574 slide-3330" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee-300x180.png 300w, https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee-768x461.png 768w, https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee-1024x614.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2017/05/Thegrovee-150x90.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="263" height="149" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/ric-app.png" class="slider-2574 slide-24236" alt="" data-caption="" data-thumb="" title="ric-app" rel="" /></div></div>
        
    </div>
</div></div><div id="custom_html-122" class="widget_text widget widget_custom_html"><h3 class="widget-title">DEJE AQUÍ SU MENSAJE</h3><div class="textwidget custom-html-widget"><iframe src="https://www4.cbox.ws/box/?boxid=4321934&boxtag=9qF1L6" width="280" height="450" allowtransparency="yes" allow="autoplay" frameborder="0" marginheight="0" marginwidth="0" scrolling="auto"></iframe></div></div><div id="custom_html-131" class="widget_text widget widget_custom_html"><h3 class="widget-title">Formamos parte de Radioarg.com</h3><div class="textwidget custom-html-widget"><a href="http://www.radioarg.com/" target="_blank" rel="noopener noreferrer"><img src="https://cdn.webrad.io/images/banners/radios-online-big.png" alt="radioarg.com" width="350" height="350"></a></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="https://radioarg.com/#ce-multimedios">RADIOS ON LINE ARGENTINA</a></p>
<p><a href="https://radioarg.com/ce-multimedios">RADIOS ON LINE ARGENTINAS</a></p>
</div>
		</div><div id="media_image-50" class="widget widget_media_image"><a href="https://wa.me/549375%20543-4937?text=Hola"><img width="400" height="384" src="https://www.radioce.com.ar/wp-content/uploads/2019/11/ppY-768x736.jpg" class="image wp-image-32456  attachment-400x384 size-400x384" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/ppY-768x736.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/11/ppY-313x300.jpg 313w, https://www.radioce.com.ar/wp-content/uploads/2019/11/ppY-1024x982.jpg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/11/ppY.jpg 1045w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-43" class="widget widget_media_image"><img width="350" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg" class="image wp-image-31632  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300-350x300.jpg 350w, https://www.radioce.com.ar/wp-content/uploads/2019/10/350x300.jpg 351w" sizes="(max-width: 350px) 100vw, 350px" /></div><div id="metaslider_widget-99" class="widget widget_metaslider_widget"><div id="metaslider-id-33256" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-33256 ml-slider">
    <div id="metaslider_container_33256">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_33256' class='nivoSlider'></div></div>
        
    </div>
</div></div><div id="metaslider_widget-92" class="widget widget_metaslider_widget"><h3 class="widget-title">Grilla semanal Casino del Mocona</h3><div id="metaslider-id-26723" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-26723 ml-slider ms-theme-outline">
    <div id="metaslider_container_26723">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_26723' class='nivoSlider'><img width="960" height="957" src="https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n.jpg" class="slider-26723 slide-31786" alt="" data-caption="" data-thumb="" title="71792722_2523631464393893_2653419796057554944_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n-301x300.jpg 301w, https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n-768x766.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/11/71792722_2523631464393893_2653419796057554944_n-320x320.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>
        
    </div>
</div></div><div id="metaslider_widget-98" class="widget widget_metaslider_widget"><div id="metaslider-id-30640" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-30640 ml-slider ms-theme-outline">
    <div id="metaslider_container_30640">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_30640' class='nivoSlider'><img width="1280" height="1280" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18.jpeg" class="slider-30640 slide-32766" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-12-10 at 10.49.18" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.49.18-320x320.jpeg 320w" sizes="(max-width: 1280px) 100vw, 1280px" /><img width="1280" height="1280" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11.jpeg" class="slider-30640 slide-32767" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-12-10 at 10.51.11" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-10.51.11-320x320.jpeg 320w" sizes="(max-width: 1280px) 100vw, 1280px" /></div></div>
        
    </div>
</div></div><div id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px --></div></div><div id="media_image-53" class="widget widget_media_image"><img width="400" height="540" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/sps-fiesta.jpeg" class="image wp-image-32994  attachment-400x540 size-400x540" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/sps-fiesta.jpeg 720w, https://www.radioce.com.ar/wp-content/uploads/2019/12/sps-fiesta-222x300.jpeg 222w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="alxvideo-41" class="widget widget_hu_video">
<h3 class="widget-title">MUNICIPALIDAD DE SAN VICENTE</h3><div class="video-container"><iframe title="Municipalidad de San Vicente, Misiones" width="500" height="281" src="https://www.youtube.com/embed/p4aWSD79ABM?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center></center><img class="aligncenter  wp-image-13375" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Z5.png" alt="" width="300" height="234" /></div></div><div id="custom_html-125" class="widget_text widget widget_custom_html"><h3 class="widget-title">RESUMEN DEL EXTRACTO</h3><div class="textwidget custom-html-widget"><iframe src="http://www.loteriademisiones.com.ar/portal/resumen/extractos/sorteos_quiniela.php" width="300" height="550" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div></div><div id="media_image-16" class="widget widget_media_image"><a href="http://www.tujugada.com.ar/"><img width="400" height="74" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png" class="image wp-image-23452  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA-400x74.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/TUJUGADA.png 768w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="media_image-36" class="widget widget_media_image"><a href="https://www.telekino.com.ar/"><img width="400" height="297" src="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png" class="image wp-image-30542  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-400x297.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1-768x570.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/09/telek1.png 770w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="metaslider_widget-97" class="widget widget_metaslider_widget"><div id="metaslider-id-31995" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-31995 ml-slider ms-theme-outline">
    <div id="metaslider_container_31995">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_31995' class='nivoSlider'><img width="960" height="369" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/21687025_389077651507785_1517285774033953522_o.jpg" class="slider-31995 slide-33223" alt="" data-caption="" data-thumb="" title="21687025_389077651507785_1517285774033953522_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/21687025_389077651507785_1517285774033953522_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21687025_389077651507785_1517285774033953522_o-400x154.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21687025_389077651507785_1517285774033953522_o-768x295.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="369" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/21688107_388886008193616_6828847144537697135_o.jpg" class="slider-31995 slide-33224" alt="" data-caption="" data-thumb="" title="21688107_388886008193616_6828847144537697135_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/21688107_388886008193616_6828847144537697135_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21688107_388886008193616_6828847144537697135_o-400x154.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21688107_388886008193616_6828847144537697135_o-768x295.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="938" height="368" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/21688128_389074651508085_5934884939004546700_o.jpg" class="slider-31995 slide-33225" alt="" data-caption="" data-thumb="" title="21688128_389074651508085_5934884939004546700_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/21688128_389074651508085_5934884939004546700_o.jpg 938w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21688128_389074651508085_5934884939004546700_o-400x157.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21688128_389074651508085_5934884939004546700_o-768x301.jpg 768w" sizes="(max-width: 938px) 100vw, 938px" /><img width="960" height="369" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/21762870_388889821526568_1263792167975427258_o.jpg" class="slider-31995 slide-33226" alt="" data-caption="" data-thumb="" title="21762870_388889821526568_1263792167975427258_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/21762870_388889821526568_1263792167975427258_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21762870_388889821526568_1263792167975427258_o-400x154.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/21762870_388889821526568_1263792167975427258_o-768x295.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>
        
    </div>
</div></div><div id="media_image-55" class="widget widget_media_image"><img width="400" height="294" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/SRafael-nav-400x294.png" class="image wp-image-33191  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/SRafael-nav-400x294.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/SRafael-nav-768x565.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/SRafael-nav-1024x753.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/SRafael-nav.png 1373w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="metaslider_widget-87" class="widget widget_metaslider_widget"><!-- MetaSlider 22122 not found --></div><div id="alxvideo-38" class="widget widget_hu_video">
<div class="video-container"><iframe title="Red Misiones 2019 un año, Todas las palabras" width="500" height="375" src="https://www.youtube.com/embed/aAVSsdh75bA?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="media_image-7" class="widget widget_media_image"><img width="400" height="286" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg" class="image wp-image-21808  attachment-400x286 size-400x286" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-400x286.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-768x548.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-1024x731.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur-150x107.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2018/12/estudio-jur.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="metaslider_widget-89" class="widget widget_metaslider_widget"><div id="metaslider-id-9539" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-9539 ml-slider ms-theme-outline">
    <div id="metaslider_container_9539">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_9539' class='nivoSlider'><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23755206_1228191853947943_810658480206502003_n.png" class="slider-9539 slide-14269" alt="" data-caption="" data-thumb="" title="23755206_1228191853947943_810658480206502003_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23755206_1228191853947943_810658480206502003_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23755206_1228191853947943_810658480206502003_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23755206_1228191853947943_810658480206502003_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23755206_1228191853947943_810658480206502003_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="1501" height="1106" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n.png" class="slider-9539 slide-14274" alt="" data-caption="" data-thumb="" title="26814562_1270481009719027_5474615802413162094_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n.png 1501w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n-400x295.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n-768x566.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n-1024x755.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26814562_1270481009719027_5474615802413162094_n-150x111.png 150w" sizes="(max-width: 1501px) 100vw, 1501px" /><img width="1500" height="1234" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5.png" class="slider-9539 slide-14280" alt="" data-caption="" data-thumb="" title="Imagen5" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5-365x300.png 365w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5-768x632.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5-1024x842.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen5-150x123.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1500" height="997" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n.png" class="slider-9539 slide-14261" alt="" data-caption="" data-thumb="" title="23376408_1218873721546423_1886784531678891456_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n-1024x681.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23376408_1218873721546423_1886784531678891456_n-150x100.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1500" height="997" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n.png" class="slider-9539 slide-14262" alt="" data-caption="" data-thumb="" title="23379865_1218873571546438_6530719018349770848_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n-1024x681.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23379865_1218873571546438_6530719018349770848_n-150x100.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23380314_1218873761546419_8092769908775749137_n.png" class="slider-9539 slide-14263" alt="" data-caption="" data-thumb="" title="23380314_1218873761546419_8092769908775749137_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23380314_1218873761546419_8092769908775749137_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380314_1218873761546419_8092769908775749137_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380314_1218873761546419_8092769908775749137_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380314_1218873761546419_8092769908775749137_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23380330_1218873581546437_6166613513223847366_n.png" class="slider-9539 slide-14264" alt="" data-caption="" data-thumb="" title="23380330_1218873581546437_6166613513223847366_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23380330_1218873581546437_6166613513223847366_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380330_1218873581546437_6166613513223847366_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380330_1218873581546437_6166613513223847366_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23380330_1218873581546437_6166613513223847366_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23472060_1218873578213104_5699798664998750002_n.png" class="slider-9539 slide-14265" alt="" data-caption="" data-thumb="" title="23472060_1218873578213104_5699798664998750002_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23472060_1218873578213104_5699798664998750002_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472060_1218873578213104_5699798664998750002_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472060_1218873578213104_5699798664998750002_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472060_1218873578213104_5699798664998750002_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23472852_1218873754879753_963114615777760863_n.png" class="slider-9539 slide-14266" alt="" data-caption="" data-thumb="" title="23472852_1218873754879753_963114615777760863_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23472852_1218873754879753_963114615777760863_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472852_1218873754879753_963114615777760863_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472852_1218873754879753_963114615777760863_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23472852_1218873754879753_963114615777760863_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23517788_1218873871546408_7699465109222211534_n.png" class="slider-9539 slide-14267" alt="" data-caption="" data-thumb="" title="23517788_1218873871546408_7699465109222211534_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23517788_1218873871546408_7699465109222211534_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517788_1218873871546408_7699465109222211534_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517788_1218873871546408_7699465109222211534_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517788_1218873871546408_7699465109222211534_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/23517990_1221978301235965_6619540128560431133_n.png" class="slider-9539 slide-14268" alt="" data-caption="" data-thumb="" title="23517990_1221978301235965_6619540128560431133_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/23517990_1221978301235965_6619540128560431133_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517990_1221978301235965_6619540128560431133_n-300x300.png 300w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517990_1221978301235965_6619540128560431133_n-768x768.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/23517990_1221978301235965_6619540128560431133_n-150x150.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/24852443_1241139359319859_1740782137568484473_n.jpg" class="slider-9539 slide-14270" alt="" data-caption="" data-thumb="" title="24852443_1241139359319859_1740782137568484473_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/24852443_1241139359319859_1740782137568484473_n.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/24852443_1241139359319859_1740782137568484473_n-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/04/24852443_1241139359319859_1740782137568484473_n-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/24852443_1241139359319859_1740782137568484473_n-150x150.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="638" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/26229795_1270481089719019_2365023140069389977_n.png" class="slider-9539 slide-14272" alt="" data-caption="" data-thumb="" title="26229795_1270481089719019_2365023140069389977_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/26229795_1270481089719019_2365023140069389977_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26229795_1270481089719019_2365023140069389977_n-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26229795_1270481089719019_2365023140069389977_n-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26229795_1270481089719019_2365023140069389977_n-150x100.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/26220145_1270470133053448_6914356845773637777_n.jpg" class="slider-9539 slide-14271" alt="" data-caption="" data-thumb="" title="26220145_1270470133053448_6914356845773637777_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/26220145_1270470133053448_6914356845773637777_n.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26220145_1270470133053448_6914356845773637777_n-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26220145_1270470133053448_6914356845773637777_n-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26220145_1270470133053448_6914356845773637777_n-150x150.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/26731486_1272451042855357_5743899595977914856_n.png" class="slider-9539 slide-14273" alt="" data-caption="" data-thumb="" title="26731486_1272451042855357_5743899595977914856_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/26731486_1272451042855357_5743899595977914856_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26731486_1272451042855357_5743899595977914856_n-300x300.png 300w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26731486_1272451042855357_5743899595977914856_n-768x768.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/26731486_1272451042855357_5743899595977914856_n-150x150.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/27654397_1290407444393050_8604299822855949044_n.jpg" class="slider-9539 slide-14275" alt="" data-caption="" data-thumb="" title="27654397_1290407444393050_8604299822855949044_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/27654397_1290407444393050_8604299822855949044_n.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/04/27654397_1290407444393050_8604299822855949044_n-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/04/27654397_1290407444393050_8604299822855949044_n-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/27654397_1290407444393050_8604299822855949044_n-150x150.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="1500" height="1125" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3.png" class="slider-9539 slide-14278" alt="" data-caption="" data-thumb="" title="Imagen3" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3-400x300.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3-768x576.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3-1024x768.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen3-150x113.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1500" height="997" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1.png" class="slider-9539 slide-14276" alt="" data-caption="" data-thumb="" title="Imagen1" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1-1024x681.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen1-150x100.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1500" height="997" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2.png" class="slider-9539 slide-14277" alt="" data-caption="" data-thumb="" title="Imagen2" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2-400x266.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2-768x510.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2-1024x681.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen2-150x100.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1040" height="780" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54.jpeg" class="slider-9539 slide-14281" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2018-04-26 at 08.35.54" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54.jpeg 1040w, https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54-768x576.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54-1024x768.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-26-at-08.35.54-150x113.jpeg 150w" sizes="(max-width: 1040px) 100vw, 1040px" /><img width="1500" height="1125" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4.png" class="slider-9539 slide-14279" alt="" data-caption="" data-thumb="" title="Imagen4" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4.png 1500w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4-400x300.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4-768x576.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4-1024x768.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen4-150x113.png 150w" sizes="(max-width: 1500px) 100vw, 1500px" /></div></div>
        
    </div>
</div></div><div id="media_image-52" class="widget widget_media_image"><img width="400" height="566" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/tang30-1.jpeg" class="image wp-image-33086  attachment-400x566 size-400x566" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/tang30-1.jpeg 679w, https://www.radioce.com.ar/wp-content/uploads/2019/12/tang30-1-212x300.jpeg 212w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="custom_html-126" class="widget_text widget widget_custom_html"><h3 class="widget-title">HORÓSCOPO PARA HOY</h3><div class="textwidget custom-html-widget"><div style="width:300px;text-align:right;line-height:11px;">
        <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=5000&width=300&height=250&sr=&font=12"
         width="300" height="250" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
	<br><div style="font-size:10px;background-color:#ffffff;"><a style="font-size:10px;color:#111111;text-decoration:none;" href="https://horoscopo.horoscope999.com" target="_blank" rel="noopener noreferrer">Horoscopo</a> &nbsp;</div></div></div></div><div id="alxvideo-37" class="widget widget_hu_video">
<div class="video-container"><iframe title="APP Energía de Misiones" width="500" height="281" src="https://www.youtube.com/embed/PoDau8nImME?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="media_image-27" class="widget widget_media_image"><a href="https://www.instagram.com/energiademisiones/"><img width="400" height="300" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg" class="image wp-image-27472  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-05-22-at-11.04.32.jpeg 500w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="metaslider_widget-73" class="widget widget_metaslider_widget"><div id="metaslider-id-11565" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-11565 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_11565">
        <div id="metaslider_11565">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-13327 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1464" height="916" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/678.png" class="slider-11565 slide-13327" alt="" rel="" title="678" style="margin: 0 auto; width: 99.890829694323%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/678.png 1464w, https://www.radioce.com.ar/wp-content/uploads/2018/03/678-400x250.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/678-768x481.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/678-1024x641.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/678-150x94.png 150w" sizes="(max-width: 1464px) 100vw, 1464px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13323 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1406" height="876" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/34.png" class="slider-11565 slide-13323" alt="" rel="" title="34" style="margin-top: 0.097795163584635%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/34.png 1406w, https://www.radioce.com.ar/wp-content/uploads/2018/03/34-400x249.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/34-768x478.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/34-1024x638.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/34-150x93.png 150w" sizes="(max-width: 1406px) 100vw, 1406px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13321 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1366" height="766" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/4.png" class="slider-11565 slide-13321" alt="" rel="" title="4" style="margin-top: 3.2119326500732%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/4.png 1366w, https://www.radioce.com.ar/wp-content/uploads/2018/03/4-400x224.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/4-768x431.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/4-1024x574.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/4-150x84.png 150w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13328 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1513" height="941" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1.png" class="slider-11565 slide-13328" alt="" rel="" title="Imagen1" style="margin-top: 0.15284203569068%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1.png 1513w, https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1-400x249.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1-768x478.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1-1024x637.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/Imagen1-150x93.png 150w" sizes="(max-width: 1513px) 100vw, 1513px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13326 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1495" height="934" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/289.png" class="slider-11565 slide-13326" alt="" rel="" title="289" style="margin-top: 0.012541806020067%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/289.png 1495w, https://www.radioce.com.ar/wp-content/uploads/2018/03/289-400x250.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/289-768x480.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/289-1024x640.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/289-150x94.png 150w" sizes="(max-width: 1495px) 100vw, 1495px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13329 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1346" height="839" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf.png" class="slider-11565 slide-13329" alt="" rel="" title="sadf" style="margin-top: 0.083580980683507%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf.png 1346w, https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf-400x249.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf-768x479.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf-1024x638.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/sadf-150x93.png 150w" sizes="(max-width: 1346px) 100vw, 1346px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13330 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="724" height="271" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/29_1516370111.png" class="slider-11565 slide-13330" alt="" rel="" title="29_1516370111" style="margin-top: 12.53453038674%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/29_1516370111.png 724w, https://www.radioce.com.ar/wp-content/uploads/2018/03/29_1516370111-400x150.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/29_1516370111-150x56.png 150w" sizes="(max-width: 724px) 100vw, 724px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13322 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1541" height="958" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/09.png" class="slider-11565 slide-13322" alt="" rel="" title="09" style="margin-top: 0.16628812459442%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/09.png 1541w, https://www.radioce.com.ar/wp-content/uploads/2018/03/09-400x249.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/09-768x477.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/09-1024x637.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/09-150x93.png 150w" sizes="(max-width: 1541px) 100vw, 1541px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13324 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1404" height="887" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/48.png" class="slider-11565 slide-13324" alt="" rel="" title="48" style="margin: 0 auto; width: 98.928974069899%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/48.png 1404w, https://www.radioce.com.ar/wp-content/uploads/2018/03/48-400x253.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/48-768x485.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/48-1024x647.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/48-150x95.png 150w" sizes="(max-width: 1404px) 100vw, 1404px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-13325 ms-image"><a href="http://hotelceferino.com.ar" target="_blank"><img width="1523" height="950" src="https://www.radioce.com.ar/wp-content/uploads/2018/03/68.png" class="slider-11565 slide-13325" alt="" rel="" title="68" style="margin-top: 0.061556139198945%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/03/68.png 1523w, https://www.radioce.com.ar/wp-content/uploads/2018/03/68-400x250.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/03/68-768x479.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/03/68-1024x639.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/03/68-150x94.png 150w" sizes="(max-width: 1523px) 100vw, 1523px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="alxvideo-28" class="widget widget_hu_video">
<div class="video-container"><iframe title="MATEAR" width="500" height="375" src="https://www.youtube.com/embed/jlRVlfEM_q0?feature=oembed&wmode=opaque" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="custom_html-26" class="widget_text widget widget_custom_html"><h3 class="widget-title">RADIO CE DEPORTES</h3><div class="textwidget custom-html-widget"><strong>PRESENTA EL DEPORTE:</strong><a href="http://www.petrovalle.com.ar/site/index.html"><img class="aligncenter wp-image-578" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/pretrovallebaneer-300x212.png" alt="" width="300" height="212" /><img class="aligncenter  wp-image-5798" src="https://www.radioce.com.ar/wp-content/uploads/2017/07/299.jpg" alt="" width="300" height="179" /></a>
<iframe src="http://widgets.datafactory.la/es/copaamerica/posiciones.html#championship=copaamerica&show-descentTable=1&team=21&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=1&show-TieGames=1&show-LostGames=1&show-Diff=1&show-DescentPlayedGames=1&show-DescentPoints=1&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=400&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=11&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=697&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="400"  height="697"  ></iframe></div></div><div id="metaslider_widget-31" class="widget widget_metaslider_widget"><div id="metaslider-id-16035" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-16035 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_16035">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_16035' class='nivoSlider'><a href="http://www.yerbamateargentina.org.ar" target="_blank"><img width="301" height="601" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/62ebefaa-be33-4c5f-ae1f-2973e9a90638.jpg" class="slider-16035 slide-28642" alt="" data-caption="" data-thumb="" title="62ebefaa-be33-4c5f-ae1f-2973e9a90638" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/62ebefaa-be33-4c5f-ae1f-2973e9a90638.jpg 301w, https://www.radioce.com.ar/wp-content/uploads/2019/02/62ebefaa-be33-4c5f-ae1f-2973e9a90638-150x300.jpg 150w" sizes="(max-width: 301px) 100vw, 301px" /></a><a href="http://www.yerbamateargentina.org.ar" target="_blank"><img width="301" height="601" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/f903f25d-d7e8-4b01-9ec9-c0aaaa0cf078.jpg" class="slider-16035 slide-28643" alt="" data-caption="" data-thumb="" title="f903f25d-d7e8-4b01-9ec9-c0aaaa0cf078" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/f903f25d-d7e8-4b01-9ec9-c0aaaa0cf078.jpg 301w, https://www.radioce.com.ar/wp-content/uploads/2019/02/f903f25d-d7e8-4b01-9ec9-c0aaaa0cf078-150x300.jpg 150w" sizes="(max-width: 301px) 100vw, 301px" /></a><a href="http://www.yerbamateargentina.org.ar" target="_blank"><img width="301" height="601" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-07-03-at-08.08.42.jpeg" class="slider-16035 slide-28644" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-07-03 at 08.08.42" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-07-03-at-08.08.42.jpeg 301w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-07-03-at-08.08.42-150x300.jpeg 150w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></div>
        
    </div>
</div></div><div id="media_image-22" class="widget widget_media_image"><img width="400" height="292" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png" class="image wp-image-25089  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-400x292.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1-768x561.png 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/agua-envasada-1.png 917w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="metaslider_widget-74" class="widget widget_metaslider_widget"><div id="metaslider-id-2620" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-2620 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_2620">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_2620' class='nivoSlider'><a href="https://wa.me/5493755608195?text=Hola,%20necesito%20información" target="_blank"><img width="1444" height="941" src="https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg.png" class="slider-2620 slide-11554" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg.png 1444w, https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg-400x261.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg-768x500.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg-1024x667.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/02/Ahora-Miosnes.jpeg-150x98.png 150w" sizes="(max-width: 1444px) 100vw, 1444px" /></a><a href="https://wa.me/5493755608195?text=Hola,%20necesito%20información" target="_blank"><img width="623" height="368" src="https://www.radioce.com.ar/wp-content/uploads/2017/12/24131216_557630477921589_5938835772477466386_n.png" class="slider-2620 slide-10432" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/12/24131216_557630477921589_5938835772477466386_n.png 623w, https://www.radioce.com.ar/wp-content/uploads/2017/12/24131216_557630477921589_5938835772477466386_n-400x236.png 400w, https://www.radioce.com.ar/wp-content/uploads/2017/12/24131216_557630477921589_5938835772477466386_n-150x89.png 150w" sizes="(max-width: 623px) 100vw, 623px" /></a><a href="https://wa.me/5493755608195?text=Hola,%20necesito%20información" target="_blank"><img width="720" height="540" src="https://www.radioce.com.ar/wp-content/uploads/2017/06/17795830_445242575827047_6519578264249215737_n.jpg" class="slider-2620 slide-5069" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/06/17795830_445242575827047_6519578264249215737_n.jpg 720w, https://www.radioce.com.ar/wp-content/uploads/2017/06/17795830_445242575827047_6519578264249215737_n-300x225.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2017/06/17795830_445242575827047_6519578264249215737_n-150x113.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></a><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o.jpg" class="slider-2620 slide-33162" alt="" data-caption="" data-thumb="" title="79938381_1062089010809064_7584173308497625088_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-320x320.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>
        
    </div>
</div></div><div id="alxtabs-3" class="widget widget_hu_tabs">
<h3 class="widget-title">Lo Más Destacado</h3><ul class="alx-tabs-nav group tab-count-4"><li class="alx-tab tab-recent"><a href="#tab-recent-3" title="Entradas recientes"><i class="far fa-clock"></i><span>Entradas recientes</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-3" title="Populares"><i class="fas fa-star"></i><span>Populares</span></a></li><li class="alx-tab tab-comments"><a href="#tab-comments-3" title="Comentarios recientes"><i class="far fa-comments"></i><span>Comentarios recientes</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-3" title="Etiquetas"><i class="fas fa-tags"></i><span>Etiquetas</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-3" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33466">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33466" rel="bookmark" title="Enlace permanente a Alberto Fernández en recorrida PyME: &#171;Es una gran responsabilidad reactivar la industria nacional&#187;">Alberto Fernández en recorrida PyME: &#171;Es una gran responsabilidad reactivar la industria nacional&#187;</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33461">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037273961-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037273961-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037273961-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037273961-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a> / <a href="https://www.radioce.com.ar/?cat=10" rel="category">POLICIALES y JUDICIALES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33461" rel="bookmark" title="Enlace permanente a BUENOS AIRES &#8211; Feroz golpiza de un patovica a un joven a la salida de un boliche en Mar del Plata &#8211; (Video no apto para gente sensible)">BUENOS AIRES &#8211; Feroz golpiza de un patovica a un joven a la salida de un boliche en Mar del Plata &#8211; (Video no apto para gente sensible)</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33456">
							<img  width="160" height="121"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2017/04/AHORA-MISIONES-CEM.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2017/04/AHORA-MISIONES-CEM.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2017/04/AHORA-MISIONES-CEM-150x113.jpg 150w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33456" rel="bookmark" title="Enlace permanente a El Gobierno de Misiones anunció la continuidad de los Programas #Ahora, hasta el 29 de febrero">El Gobierno de Misiones anunció la continuidad de los Programas #Ahora, hasta el 29 de febrero</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33442">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/MUNI-RECONTRA-LOGO-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/MUNI-RECONTRA-LOGO-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/MUNI-RECONTRA-LOGO-144x144.jpg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33442" rel="bookmark" title="Enlace permanente a Comunales sanvicentinas: Entró en vigencia la Ordenanza Impositiva para el 2020 &#8211; Acceso al texto completo de la Normativa">Comunales sanvicentinas: Entró en vigencia la Ordenanza Impositiva para el 2020 &#8211; Acceso al texto completo de la Normativa</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33430">
							<img  width="160" height="98"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1.jpg 1636w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-200x122.jpg 200w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-400x244.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-768x469.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2017/11/cajero-automático-imagen-1-1024x626.jpg 1024w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a> / <a href="https://www.radioce.com.ar/?cat=4" rel="category">PROVINCIALES - MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33430" rel="bookmark" title="Enlace permanente a En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono">En Misiones, este martes 7 los docentes perciben Garantía salarial y el 15 toda la administración pública, la primera cuota del bono</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-3" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=29489" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/08/WhatsApp-Image-2019-07-30-at-11.40.24-copia-144x144.jpeg 144w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=11" rel="category">DEPORTES</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a> / <a href="https://www.radioce.com.ar/?cat=256" rel="category">SOCIEDAD</a> / <a href="https://www.radioce.com.ar/?cat=266" rel="category">TURISMO</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=29489" rel="bookmark" title="Enlace permanente a San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa">San Vicente vivió intensamente la XIII Edición del “Jeep Fest 2019 – Argentina 4&#215;4” &#8211; Fotos de los distintos momentos del programa</a></p>
						<p class="tab-item-date">17 Ago, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33022" title="Enlace permanente a &#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80214275_2599508870281971_7121154505181233152_o-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33022" rel="bookmark" title="Enlace permanente a &#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;">&#171;5 Hermanos&#187; habilitó el primer tramo de su nuevo gran local &#171;Supermayorista&#187;</a></p>
						<p class="tab-item-date">18 Dic, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=28988" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/07/UDPM-logo.jpg 250w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=264" rel="category">GREMIALES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=28988" rel="bookmark" title="Enlace permanente a La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes">La UDPM exige urgente convocatoria de Paritarias Nacionales Docentes</a></p>
						<p class="tab-item-date">27 Jul, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=25250" title="Enlace permanente a Mobiliarios para escuelas sanvicentinas">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2019/03/54729941_2295744697338230_4246445981010231296_n-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2019/03/54729941_2295744697338230_4246445981010231296_n-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/03/54729941_2295744697338230_4246445981010231296_n-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=260" rel="category">EDUCACIÓN</a> / <a href="https://www.radioce.com.ar/?cat=1" rel="category">LOCALES - SAN VICENTE, MISIONES</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=25250" rel="bookmark" title="Enlace permanente a Mobiliarios para escuelas sanvicentinas">Mobiliarios para escuelas sanvicentinas</a></p>
						<p class="tab-item-date">25 Mar, 2019</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.radioce.com.ar/?p=33466" title="Enlace permanente a Alberto Fernández en recorrida PyME: &#171;Es una gran responsabilidad reactivar la industria nacional&#187;">
							<img  width="160" height="160"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-160x160.jpg"  class="attachment-thumb-small size-thumb-small wp-post-image" alt="" data-srcset="https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2020/01/0037275183-320x320.jpg 320w" data-sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.radioce.com.ar/?cat=263" rel="category">ECONOMÍA</a> / <a href="https://www.radioce.com.ar/?cat=8" rel="category">NACIONALES - ARGENTINA</a> / <a href="https://www.radioce.com.ar/?cat=258" rel="category">POLÍTICA</a></p>						<p class="tab-item-title"><a href="https://www.radioce.com.ar/?p=33466" rel="bookmark" title="Enlace permanente a Alberto Fernández en recorrida PyME: &#171;Es una gran responsabilidad reactivar la industria nacional&#187;">Alberto Fernández en recorrida PyME: &#171;Es una gran responsabilidad reactivar la industria nacional&#187;</a></p>
						<p class="tab-item-date">2 Ene, 2020</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
			
			<ul id="tab-comments-3" class="alx-tab group avatars-enabled">
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-407">
								<img alt='' src='https://secure.gravatar.com/avatar/5615c24cf5787d03a56966563e9024a3?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5615c24cf5787d03a56966563e9024a3?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Betania dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-407">Felicitaciones!!!!! Y muchos éxitos</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=33022#comment-406">
								<img alt='' src='https://secure.gravatar.com/avatar/a76333ea09e35167d1e321e62c8356c6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a76333ea09e35167d1e321e62c8356c6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Weiss carmen dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=33022#comment-406">Felicidades y muchas bendiciones. Algo mas para nuestra querida ciudad</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=29489#comment-401">
								<img alt='' src='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f32e97f9b19b38b89ec6603060d1199?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">radioce dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=29489#comment-401">Mensaje recibido y será comentado en nuestro medio. Gracias amigo. Abrazo...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=29489#comment-400">
								<img alt='' src='https://secure.gravatar.com/avatar/6095f037aa7502bf57bc199784f5b64c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6095f037aa7502bf57bc199784f5b64c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Sergio lamp dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=29489#comment-400">Ficamos muito agradecido pela hospitalidade  Dos organizadores principalmente o. Delmar...</a></div>

						</div>

				</li>
								<li>

												<div class="tab-item-avatar">
							<a href="https://www.radioce.com.ar/?p=28988#comment-399">
								<img alt='' src='https://secure.gravatar.com/avatar/1f1e1654707479230a971b8dce90c9b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f1e1654707479230a971b8dce90c9b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</a>
						</div>
						
						<div class="tab-item-inner group">
														<div class="tab-item-name">Marcelo dice:</div>
							<div class="tab-item-comment"><a href="https://www.radioce.com.ar/?p=28988#comment-399">Estaría bueno que, ya que están en sesión permanente la Comisión...</a></div>

						</div>

				</li>
							</ul><!--/.alx-tab-->

		
		
			<ul id="tab-tags-3" class="alx-tab group">
				<li>
									</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="custom_html-127" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone size-medium wp-image-27966" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/FLAYERS-CUADRADO-1-300x300.jpg" alt="" width="300" height="300" /></div></div><div id="metaslider_widget-62" class="widget widget_metaslider_widget"><div id="metaslider-id-3136" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-3136 ml-slider ms-theme-outline nav-hidden">
    <div id="metaslider_container_3136">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_3136' class='nivoSlider'><a href="http://www.grupomarquez.com.ar" target="_blank"><img width="300" height="250" src="https://www.radioce.com.ar/wp-content/uploads/2017/10/3c4fd6f890ca2af6e305e7e88556717b.gif" class="slider-3136 slide-7970" alt="" data-caption="" data-thumb="" title="" rel="" /></a></div></div>
        
    </div>
</div></div><div id="metaslider_widget-72" class="widget widget_metaslider_widget"><div id="metaslider-id-22389" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-22389 ml-slider ms-theme-outline nav-hidden nav-hidden">
    <div id="metaslider_container_22389">
        <div id="metaslider_22389">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-22394 ms-image"><img width="1033" height="1280" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40.jpeg" class="slider-22389 slide-22394" alt="" rel="" title="WhatsApp Image 2018-12-28 at 21.44.40" style="margin: 0 auto; width: 67.252604166667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40.jpeg 1033w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40-242x300.jpeg 242w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40-768x952.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40-826x1024.jpeg 826w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.40-121x150.jpeg 121w" sizes="(max-width: 1033px) 100vw, 1033px" /></li>
                <li style="display: none; width: 100%;" class="slide-24238 ms-image"><img width="720" height="540" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-21-at-23.13.10.jpeg" class="slider-22389 slide-24238" alt="" rel="" title="WhatsApp Image 2019-02-21 at 23.13.10" style="margin-top: 4.1666666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-21-at-23.13.10.jpeg 720w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-21-at-23.13.10-400x300.jpeg 400w" sizes="(max-width: 720px) 100vw, 720px" /></li>
                <li style="display: none; width: 100%;" class="slide-22395 ms-image"><img width="1280" height="904" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52.jpeg" class="slider-22389 slide-22395" alt="" rel="" title="WhatsApp Image 2018-12-28 at 21.44.52" style="margin-top: 6.3541666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52-400x283.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52-768x542.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52-1024x723.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.44.52-150x106.jpeg 150w" sizes="(max-width: 1280px) 100vw, 1280px" /></li>
                <li style="display: none; width: 100%;" class="slide-22397 ms-image"><img width="902" height="1280" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38.jpeg" class="slider-22389 slide-22397" alt="" rel="" title="WhatsApp Image 2018-12-28 at 21.45.38" style="margin: 0 auto; width: 58.723958333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38.jpeg 902w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38-211x300.jpeg 211w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38-768x1090.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38-722x1024.jpeg 722w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.38-106x150.jpeg 106w" sizes="(max-width: 902px) 100vw, 902px" /></li>
                <li style="display: none; width: 100%;" class="slide-22396 ms-image"><img width="960" height="720" src="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.07.jpeg" class="slider-22389 slide-22396" alt="" rel="" title="WhatsApp Image 2018-12-28 at 21.45.07" style="margin-top: 4.1666666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.07.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.07-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.07-768x576.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-28-at-21.45.07-150x113.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="metaslider_widget-66" class="widget widget_metaslider_widget"><div id="metaslider-id-12441" style="max-width: 300px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-12441 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_12441">
        <div id="metaslider_12441">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-14292 ms-image"><a href="https://www.facebook.com/daniel.a.aballay.71?lst=100004962301932%3A100003703846156%3A1524744310" target="_blank"><img width="1555" height="1344" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7.png" class="slider-12441 slide-14292" alt="" rel="" title="Imagen7" style="margin: 0 auto; width: 96.416170634921%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7.png 1555w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7-347x300.png 347w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7-768x664.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7-1024x885.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen7-150x130.png 150w" sizes="(max-width: 1555px) 100vw, 1555px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-14290 ms-image"><a href="https://www.facebook.com/daniel.a.aballay.71?lst=100004962301932%3A100003703846156%3A1524744310" target="_blank"><img width="1748" height="1217" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8.png" class="slider-12441 slide-14290" alt="" rel="" title="Imagen8" style="margin-top: 6.8554538520214%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8.png 1748w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8-400x278.png 400w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8-768x535.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8-1024x713.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen8-150x104.png 150w" sizes="(max-width: 1748px) 100vw, 1748px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-14291 ms-image"><a href="https://www.facebook.com/daniel.a.aballay.71?lst=100004962301932%3A100003703846156%3A1524744310" target="_blank"><img width="1094" height="1077" src="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6.png" class="slider-12441 slide-14291" alt="" rel="" title="Imagen6" style="margin: 0 auto; width: 84.648715567936%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6.png 1094w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6-305x300.png 305w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6-768x756.png 768w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6-1024x1008.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/04/Imagen6-150x148.png 150w" sizes="(max-width: 1094px) 100vw, 1094px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="metaslider_widget-71" class="widget widget_metaslider_widget"><div id="metaslider-id-3719" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-3719 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_3719">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_3719' class='nivoSlider'><a href="http://www.iprodha.misiones.gov.ar" target="_self"><img width="1054" height="602" src="https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1.png" class="slider-3719 slide-3883" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1.png 1054w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1-300x171.png 300w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1-768x439.png 768w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1-1024x585.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-1-150x86.png 150w" sizes="(max-width: 1054px) 100vw, 1054px" /></a><a href="http://www.iprodha.misiones.gov.ar" target="_self"><img width="1055" height="602" src="https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2.png" class="slider-3719 slide-3884" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2.png 1055w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2-300x171.png 300w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2-768x438.png 768w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2-1024x584.png 1024w, https://www.radioce.com.ar/wp-content/uploads/2017/05/IPRODHA-2-150x86.png 150w" sizes="(max-width: 1055px) 100vw, 1055px" /></a><img width="1120" height="1280" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-07.44.16.jpeg" class="slider-3719 slide-33157" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-12-23 at 07.44.16" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-07.44.16.jpeg 1120w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-07.44.16-263x300.jpeg 263w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-07.44.16-768x878.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-07.44.16-896x1024.jpeg 896w" sizes="(max-width: 1120px) 100vw, 1120px" /></div></div>
        
    </div>
</div></div><div id="custom_html-104" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.radioce.com.ar/?attachment_id=19840" rel="attachment wp-att-19840"><img class="aligncenter  wp-image-19840" src="https://www.radioce.com.ar/wp-content/uploads/2018/10/FciaSRafael.jpg" alt="" width="299" height="120" /></a></div></div><div id="metaslider_widget-67" class="widget widget_metaslider_widget"><div id="metaslider-id-22752" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-22752 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_22752">
        <div id="metaslider_22752">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-23019 ms-image"><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.48.16.jpeg" class="slider-22752 slide-23019" alt="" rel="" title="WhatsApp Image 2019-01-26 at 09.48.16" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.48.16.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.48.16-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.48.16-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.48.16-150x150.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
                <li style="display: none; width: 100%;" class="slide-22756 ms-image"><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.48.jpeg" class="slider-22752 slide-22756" alt="" rel="" title="WhatsApp Image 2019-01-17 at 08.49.48" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.48.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.48-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.48-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.48-150x150.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
                <li style="display: none; width: 100%;" class="slide-22755 ms-image"><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.40.jpeg" class="slider-22752 slide-22755" alt="" rel="" title="WhatsApp Image 2019-01-17 at 08.49.40" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.40.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.40-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.40-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-17-at-08.49.40-150x150.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
                <li style="display: none; width: 100%;" class="slide-23018 ms-image"><img width="960" height="719" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.47.56.jpeg" class="slider-22752 slide-23018" alt="" rel="" title="WhatsApp Image 2019-01-26 at 09.47.56" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.47.56.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.47.56-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.47.56-768x575.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-09.47.56-150x112.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-690" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/CasadelaBateria-300x192.jpg" alt="" width="300" height="192" /></div></div><div id="metaslider_widget-91" class="widget widget_metaslider_widget"><div id="metaslider-id-29132" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-29132 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_29132">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_29132' class='nivoSlider'><img width="1080" height="1080" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39.jpeg" class="slider-29132 slide-29135" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-08-01 at 10.55.39" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39.jpeg 1080w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.39-320x320.jpeg 320w" sizes="(max-width: 1080px) 100vw, 1080px" /><img width="720" height="720" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58.jpeg" class="slider-29132 slide-29136" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-08-01 at 10.55.58" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58.jpeg 720w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-08-01-at-10.55.58-320x320.jpeg 320w" sizes="(max-width: 720px) 100vw, 720px" /></div></div>
        
    </div>
</div></div><div id="metaslider_widget-75" class="widget widget_metaslider_widget"><div id="metaslider-id-2639" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-2639 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_2639">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_2639' class='nivoSlider'><img width="960" height="617" src="https://www.radioce.com.ar/wp-content/uploads/2017/04/16730443_1935558323343699_658008862367114934_n.png" class="slider-2639 slide-2644" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/04/16730443_1935558323343699_658008862367114934_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2017/04/16730443_1935558323343699_658008862367114934_n-300x193.png 300w, https://www.radioce.com.ar/wp-content/uploads/2017/04/16730443_1935558323343699_658008862367114934_n-768x494.png 768w, https://www.radioce.com.ar/wp-content/uploads/2017/04/16730443_1935558323343699_658008862367114934_n-150x96.png 150w" sizes="(max-width: 960px) 100vw, 960px" /><img width="709" height="453" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/5hnosInstitucional.jpg" class="slider-2639 slide-2660" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/03/5hnosInstitucional.jpg 709w, https://www.radioce.com.ar/wp-content/uploads/2017/03/5hnosInstitucional-300x192.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2017/03/5hnosInstitucional-150x96.jpg 150w" sizes="(max-width: 709px) 100vw, 709px" /><img width="640" height="480" src="https://www.radioce.com.ar/wp-content/uploads/2017/10/22688591_2058944147671782_4693659287819647168_n.jpg" class="slider-2639 slide-8817" alt="" data-caption="" data-thumb="" title="" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2017/10/22688591_2058944147671782_4693659287819647168_n.jpg 640w, https://www.radioce.com.ar/wp-content/uploads/2017/10/22688591_2058944147671782_4693659287819647168_n-200x150.jpg 200w, https://www.radioce.com.ar/wp-content/uploads/2017/10/22688591_2058944147671782_4693659287819647168_n-400x300.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2017/10/22688591_2058944147671782_4693659287819647168_n-150x113.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" /><img width="960" height="637" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/52470620_2371719853060875_3712339241242460160_n.png" class="slider-2639 slide-29950" alt="" data-caption="" data-thumb="" title="52470620_2371719853060875_3712339241242460160_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/52470620_2371719853060875_3712339241242460160_n.png 960w, https://www.radioce.com.ar/wp-content/uploads/2019/02/52470620_2371719853060875_3712339241242460160_n-400x265.png 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/52470620_2371719853060875_3712339241242460160_n-768x510.png 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n.jpg" class="slider-2639 slide-29951" alt="" data-caption="" data-thumb="" title="69529093_2497756980457161_6495410368955809792_n" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/02/69529093_2497756980457161_6495410368955809792_n-320x320.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="640" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/79536505_2599509640281894_3311079688230666240_o.jpg" class="slider-2639 slide-33033" alt="" data-caption="" data-thumb="" title="79536505_2599509640281894_3311079688230666240_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/79536505_2599509640281894_3311079688230666240_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79536505_2599509640281894_3311079688230666240_o-400x267.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79536505_2599509640281894_3311079688230666240_o-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="640" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/79540688_2599509836948541_5963563894382264320_o.jpg" class="slider-2639 slide-33034" alt="" data-caption="" data-thumb="" title="79540688_2599509836948541_5963563894382264320_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/79540688_2599509836948541_5963563894382264320_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79540688_2599509836948541_5963563894382264320_o-400x267.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79540688_2599509836948541_5963563894382264320_o-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="640" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/80424855_2599509770281881_699629582445182976_o.jpg" class="slider-2639 slide-33036" alt="" data-caption="" data-thumb="" title="80424855_2599509770281881_699629582445182976_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/80424855_2599509770281881_699629582445182976_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80424855_2599509770281881_699629582445182976_o-400x267.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80424855_2599509770281881_699629582445182976_o-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="640" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/80653322_2599509010281957_7756556261918769152_o.jpg" class="slider-2639 slide-33037" alt="" data-caption="" data-thumb="" title="80653322_2599509010281957_7756556261918769152_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/80653322_2599509010281957_7756556261918769152_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80653322_2599509010281957_7756556261918769152_o-400x267.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/80653322_2599509010281957_7756556261918769152_o-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><img width="960" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o.jpg" class="slider-2639 slide-33160" alt="" data-caption="" data-thumb="" title="79938381_1062089010809064_7584173308497625088_o" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o.jpg 960w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-300x300.jpg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-768x768.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-144x144.jpg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-160x160.jpg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/79938381_1062089010809064_7584173308497625088_o-320x320.jpg 320w" sizes="(max-width: 960px) 100vw, 960px" /><img width="1280" height="719" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14.jpeg" class="slider-2639 slide-33173" alt="" data-caption="" data-thumb="" title="WhatsApp Image 2019-12-23 at 11.50.14" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14-400x225.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14-768x431.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-11.50.14-1024x575.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></div></div>
        
    </div>
</div></div><div id="media_image-51" class="widget widget_media_image"><a href="https://wa.me/5493755413248?text=Hola,%20necesito%20información" target="_blank" rel="noopener noreferrer"><img width="400" height="400" src="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg" class="image wp-image-32908  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-768x768.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-1024x1024.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-144x144.jpeg 144w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-160x160.jpeg 160w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS-320x320.jpeg 320w, https://www.radioce.com.ar/wp-content/uploads/2019/12/QUINTA-LA-EXPPRESS.jpeg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="metaslider_widget-76" class="widget widget_metaslider_widget"><div id="metaslider-id-11568" style="max-width: 400px; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-11568 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_11568">
        <div id="metaslider_11568">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-11571 ms-image"><a href="https://www.facebook.com/profile.php?id=100010372546855&amp;sk=photos&amp;collection_token=100010372546855%3A2305272732%3A5&amp;lst=100004962301932%3A100010372546855%3A1517927030" target="_blank"><img width="851" height="356" src="https://www.radioce.com.ar/wp-content/uploads/2018/02/12314068_155138488175235_6381397721119253825_n.jpg" class="slider-11568 slide-11571" alt="" rel="" title="" style="margin-top: 16.583431257344%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/02/12314068_155138488175235_6381397721119253825_n.jpg 851w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12314068_155138488175235_6381397721119253825_n-400x167.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12314068_155138488175235_6381397721119253825_n-768x321.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12314068_155138488175235_6381397721119253825_n-150x63.jpg 150w" sizes="(max-width: 851px) 100vw, 851px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-11572 ms-image"><a href="https://www.facebook.com/profile.php?id=100010372546855&amp;sk=photos&amp;collection_token=100010372546855%3A2305272732%3A5&amp;lst=100004962301932%3A100010372546855%3A1517927030" target="_blank"><img width="905" height="822" src="https://www.radioce.com.ar/wp-content/uploads/2018/02/12742350_195387110817039_1124879201419670719_n.jpg" class="slider-11568 slide-11572" alt="" rel="" title="" style="margin: 0 auto; width: 82.57299270073%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/02/12742350_195387110817039_1124879201419670719_n.jpg 905w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12742350_195387110817039_1124879201419670719_n-330x300.jpg 330w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12742350_195387110817039_1124879201419670719_n-768x698.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/02/12742350_195387110817039_1124879201419670719_n-150x136.jpg 150w" sizes="(max-width: 905px) 100vw, 905px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="metaslider_widget-79" class="widget widget_metaslider_widget"><div id="metaslider-id-8016" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-8016 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_8016">
        <div id="metaslider_8016">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-24877 ms-image"><img width="1050" height="1337" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer3.jpg" class="slider-8016 slide-24877" alt="" rel="" title="flayer3" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer3.jpg 1050w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer3-236x300.jpg 236w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer3-768x978.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer3-804x1024.jpg 804w" sizes="(max-width: 1050px) 100vw, 1050px" /></li>
                <li style="display: none; width: 100%;" class="slide-24876 ms-image"><img width="963" height="1324" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer2.jpg" class="slider-8016 slide-24876" alt="" rel="" title="flayer2" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer2.jpg 963w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer2-218x300.jpg 218w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer2-768x1056.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer2-745x1024.jpg 745w" sizes="(max-width: 963px) 100vw, 963px" /></li>
                <li style="display: none; width: 100%;" class="slide-24875 ms-image"><img width="1050" height="1396" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer1.jpg" class="slider-8016 slide-24875" alt="" rel="" title="flayer1" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer1.jpg 1050w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer1-226x300.jpg 226w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer1-768x1021.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/flayer1-770x1024.jpg 770w" sizes="(max-width: 1050px) 100vw, 1050px" /></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="metaslider_widget-90" class="widget widget_metaslider_widget"><div id="metaslider-id-24649" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-24649 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_24649">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_24649' class='nivoSlider'><img width="1500" height="787" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-1.png.jpg" class="slider-24649 slide-29050" alt="" data-caption="" data-thumb="" title="SCar-1.png" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-1.png.jpg 1500w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-1.png-400x210.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-1.png-768x403.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-1.png-1024x537.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /><img width="1606" height="892" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-2.png.jpg" class="slider-24649 slide-29051" alt="" data-caption="" data-thumb="" title="SCar-2.png" rel="" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-2.png.jpg 1606w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-2.png-400x222.jpg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-2.png-768x427.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/SCar-2.png-1024x569.jpg 1024w" sizes="(max-width: 1606px) 100vw, 1606px" /></div></div>
        
    </div>
</div></div><div id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="aligncenter  wp-image-681" src="https://www.radioce.com.ar/wp-content/uploads/2017/03/Cotton-300x196.jpg" alt="" width="300" height="196" /></div></div><div id="media_image-34" class="widget widget_media_image"><img width="400" height="342" src="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg" class="image wp-image-29947  attachment-400x342 size-400x342" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-768x656.jpg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur-351x300.jpg 351w, https://www.radioce.com.ar/wp-content/uploads/2019/02/mercosur.jpg 919w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="metaslider_widget-58" class="widget widget_metaslider_widget"><div id="metaslider-id-16123" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-nivo metaslider-16123 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_16123">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_16123' class='nivoSlider'></div></div>
        
    </div>
</div></div>                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="media_image-15" class="widget widget_media_image"><img width="400" height="283" src="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg" class="image wp-image-22614  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-400x283.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-768x543.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes-150x106.jpeg 150w, https://www.radioce.com.ar/wp-content/uploads/2019/01/energia-de-mnes.jpeg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="metaslider_widget-59" class="widget widget_metaslider_widget"><div id="metaslider-id-7479" style="max-width: 400px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-7479 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_7479">
        <div id="metaslider_7479">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-7482 ms-image"><a href="http://www.ugd.edu.ar" target="_blank"><img width="260" height="324" src="https://www.radioce.com.ar/wp-content/uploads/2017/09/dachary.gif" class="slider-7479 slide-7482" alt="" rel="" title="" style="margin: 0 auto; width: 60.185185185185%" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="metaslider_widget-57" class="widget widget_metaslider_widget"><div id="metaslider-id-18557" style="max-width: 300px;" class="ml-slider-3-15-3 metaslider metaslider-flex metaslider-18557 ml-slider ms-theme-outline nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_18557">
        <div id="metaslider_18557">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18572 ms-image"><img width="1080" height="613" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28.jpeg" class="slider-18557 slide-18572" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.28" style="margin-top: 13.287037037037%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28.jpeg 1080w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28-400x227.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28-768x436.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28-1024x581.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.28-150x85.jpeg 150w" sizes="(max-width: 1080px) 100vw, 1080px" /></li>
                <li style="display: none; width: 100%;" class="slide-18569 ms-image"><img width="960" height="720" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.271.jpeg" class="slider-18557 slide-18569" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.27(1)" style="margin-top: 4.1666666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.271.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.271-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.271-768x576.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.271-150x113.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
                <li style="display: none; width: 100%;" class="slide-18570 ms-image"><img width="960" height="720" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.27.jpeg" class="slider-18557 slide-18570" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.27" style="margin-top: 4.1666666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.27.jpeg 960w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.27-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.27-768x576.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.27-150x113.jpeg 150w" sizes="(max-width: 960px) 100vw, 960px" /></li>
                <li style="display: none; width: 100%;" class="slide-18573 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.291.jpeg" class="slider-18557 slide-18573" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.29(1)" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.291.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.291-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.291-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18571 ms-image"><img width="1280" height="960" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281.jpeg" class="slider-18557 slide-18571" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.28(1)" style="margin-top: 4.1666666666667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281-400x300.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281-768x576.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281-1024x768.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.281-150x113.jpeg 150w" sizes="(max-width: 1280px) 100vw, 1280px" /></li>
                <li style="display: none; width: 100%;" class="slide-18574 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.292.jpeg" class="slider-18557 slide-18574" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.29(2)" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.292.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.292-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.292-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18575 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.29.jpeg" class="slider-18557 slide-18575" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.29" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.29.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.29-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.29-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18576 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.301.jpeg" class="slider-18557 slide-18576" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.30(1)" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.301.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.301-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.301-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18577 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.30.jpeg" class="slider-18557 slide-18577" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.30" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.30.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.30-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.30-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18578 ms-image"><img width="590" height="590" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.31.jpeg" class="slider-18557 slide-18578" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.31" style="margin: 0 auto; width: 83.333333333333%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.31.jpeg 590w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.31-300x300.jpeg 300w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.31-150x150.jpeg 150w" sizes="(max-width: 590px) 100vw, 590px" /></li>
                <li style="display: none; width: 100%;" class="slide-18579 ms-image"><img width="1280" height="473" src="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32.jpeg" class="slider-18557 slide-18579" alt="" rel="" title="WhatsApp Image 2018-09-11 at 14.41.32" style="margin-top: 23.190104166667%" srcset="https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32.jpeg 1280w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32-400x148.jpeg 400w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32-768x284.jpeg 768w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32-1024x378.jpeg 1024w, https://www.radioce.com.ar/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-11-at-14.41.32-150x55.jpeg 150w" sizes="(max-width: 1280px) 100vw, 1280px" /></li>
            </ul>
        </div>
        
    </div>
</div></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-menu-2" class="nav container group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.radioce.com.ar/?page_id=110">Noticias Generales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.radioce.com.ar/?cat=1">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389"><a href="https://www.radioce.com.ar/?cat=4">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="https://www.radioce.com.ar/?cat=8">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.radioce.com.ar/?cat=11">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23369"><a href="https://www.radioce.com.ar/?cat=254">Agro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.radioce.com.ar/?cat=10">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.radioce.com.ar/?cat=9">Internacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.radioce.com.ar/?page_id=119">Radio CE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.radioce.com.ar/?page_id=13">Nosotros</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Director Ricardo Ramos / Desarollo: Drevanz Producciones 2019   Derechos Reservados a CE Multimedios San Vicente, Misiones AR</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- Powered by WPtouch: 4.3.37 --><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.radioce.com.ar/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.radioce.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"ec8224487b"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expandir","collapsibleCollapse":"Contraer"},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"18","fitTextCompression":"1.5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.29'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/www.radioce.com.ar\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo1OiIyNTgsNCI7czoxMDoiY29udGVudF9pZCI7aTozMzQzMDtzOjY6ImF1dGhvciI7czo3OiJyYWRpb2NlIjt9.aade05412ac42079ddd62bd3271b042a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.radioce.com.ar/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.15.3'></script>
<!--[if lt IE 9]>
<script src="https://www.radioce.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>